<!doctype html>
<html lang="ru">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="manifest" href="http://vashgorod.ru/js/manifest.json">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://vashgorod.ru/nsk/images/favicon/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://vashgorod.ru/nsk/images/favicon/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://vashgorod.ru/nsk/images/favicon/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://vashgorod.ru/nsk/images/favicon/72x72.png"/>
    <link href="http://vashgorod.ru/nsk/images/favicon/favicon.png" rel="shortcut icon" type="image/x-icon"/>
    <link rel="apple-touch-icon-precomposed" href="http://vashgorod.ru/nsk/images/favicon/favicon.png"/>
    <link rel="icon" type="image/png" href="http://vashgorod.ru/nsk/images/favicon/favicon.png"/>
    <meta name='yandex-verification' content="79bf3549ddb740a9"/>
    <meta name="google-site-verification" content="Ho8CI06GSCaQetTgU8TRCqz19hM5bB7G-2EXfaoVsuQ"/>
    <meta charset="UTF-8"/>


	<script src="http://vashgorod.ru/nsk/js/jquery.js"></script>
	<script src="http://vashgorod.ru/nsk/js/jquery-migrate-1.2.1.min.js"></script>
	<script src="http://vashgorod.ru/semantic/dist/semantic.min.js"></script>

	<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Condensed:400,700|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

	<!--semantic-ui-->
	<link rel="stylesheet" type="text/css" href="http://vashgorod.ru/semantic/dist/semantic.min.css">
	<!-- // semantic-ui-->

	<!-- CSS include-->
	<link rel="stylesheet" type="text/css" href="/dist/css/libs.min.css"/>
		<!--// CSS include-->




    <link rel="search" href="http://vashgorod.ru/opensearch.xml" title="vashgorod.ru" type="application/opensearchdescription+xml"/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://vashgorod.ru/rss"/>
    <meta property="og:image" content="http://vashgorod.ru/uploads/images/news/t5/f47298.jpg" />
<meta property="og:title" content="ВашГород.ру: «Пятёрочка»: добрые дела" />
<meta property="og:description" content="Подопечные новокузнецкого Центра социальной помощи семье и детям получили от федеральной торговой сети «Пятёрочка» 200 вкусных новогодних подарков к Новому Году. &lt;br&gt;&lt;br&gt; Подробности: http://vashgorod.ru/news/47298" />
<meta name="description" content="Подопечные новокузнецкого Центра социальной помощи семье и детям получили от федеральной торговой сети «Пятёрочка» 200 вкусных новогодних подарков к Новому Году." />
<meta name="keywords" content="благотворительность,Пятерочка в Новокузнецке" />
<link rel="canonical" href="http://vashgorod.ru/news/47298" />
<link rel="stylesheet" type="text/css" href="http://vashgorod.ru/assets/bdc1cef3/jquery.noty.css" />
<link rel="stylesheet" type="text/css" href="http://vashgorod.ru/assets/bbd47344/rating/jquery.rating.css" />
<link rel="stylesheet" type="text/css" href="http://vashgorod.ru/assets/2af86241/style.css" />
<style type="text/css">
/*<![CDATA[*/
div.star-rating, div.star-rating a{ background-image: url(/images/rating.png);
							-webkit-transition: none;
							-moz-transition: none;
							-ms-transition: none;
							-o-transition: none;}
							div.rating-cancel, div.star-rating {width:20px; height: 20px} div.rating-cancel a, div.star-rating a {width:20px;}
							div.star-rating-on a { background-position: 0px -20px !important; }
							div.star-rating-hover a{background-position:0 -40px}
/*]]>*/
</style>
<script type="text/javascript" src="http://vashgorod.ru/assets/bbd47344/jquery.metadata.js"></script>
<script type="text/javascript" src="http://vashgorod.ru/assets/bbd47344/jquery.rating.js"></script>
<script type="text/javascript" src="http://vashgorod.ru/assets/bbd47344/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/js/jquery.noty.js"></script>
<script type="text/javascript" src="/js/jquery.json.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var $=jQuery
/*]]>*/
</script>
<title>ВашГород.ру: «Пятёрочка»: добрые дела</title>
            <script src="//api-maps.yandex.ru/2.0/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
        <script>
            (function () {
                ymaps.ready(function () {
                    var url = 'http://vashgorod.ru/';
                    var cityName = ymaps.geolocation.city;
                    var cityDomains = {
                        Новокузнецк: "novokuznetsk/"
                    };

                    if (cityName in cityDomains) {
                        url += cityDomains[cityName];
                        window.location.replace(window.location.href.replace('http://vashgorod.ru/', url));
                    } else {
                        $('#yourCity').click();
                    }
                });
            })();
        </script>
            <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d97716b92e7e6767909c33ff1802ef64_0.js" async></script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3136893954666336",
			enable_page_level_ads: true
		});
	</script>
</head>
<body><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


	<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-30940225-1', 'auto');
	ga('send', 'pageview', '/news/47298')
	ga('send', 'event', 'Город', '');

</script>
	<div class="sidebar-matic sidebar-matic--right">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- VG небоскрёб сайдбар справа -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-3136893954666336"
			 data-ad-slot="8682971200"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

	<div class="sidebar-matic sidebar-matic--left">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- VG небоскрёб сайбар слева -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-3136893954666336"
			 data-ad-slot="1159704402"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	

<div class="l-page">
	<script>
		function getInitCounterObject() {
			if(typeof yaCounter6334708 !== "undefined") {
				return yaCounter6334708;
			}

			if(typeof yaCounter33650864 !== "undefined") {
				return yaCounter33650864;
			}
		}

		function dgisGoal() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-goal');
		}

		function dgisGo() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-go');
		}

		function dgisShowList() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-list');
		}

		function dgisShowFeedback() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-feedback');
		}

		function dgisShowCard() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-card');
		}

		function dgisShowCardFirst() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-card-first');
		}

		function yandexMetrikaOpenlink() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('openlink');
		}
	</script>

	<span id="siteTop"></span>



	<!--Верхний блок всякого хорошего-->
		<!--//Верхний блок всякого хорошего-->


	    <script type="text/javascript">
        (function () {
            jQuery(function () {
                jQuery('#save_city_value').click(function () {
                    jQuery('section.geoconfirm').remove();
                    Cookies.set('GeoConfirm', '1', {
                        expires: 3650,
                        path: '/',
                        domain: '.vashgorod.ru'
                    });
                    return false;
                });
                jQuery('#discard_city_value').click(function () {
                    jQuery('#otherCity>div').show();
                    return false;
                });
                jQuery('#otherCity ul a').click(function () {
                    Cookies.set('GeoConfirm', '1', {
                        expires: 3650,
                        path: '/',
                        domain: '.vashgorod.ru'
                    });
                });
            });
        })();
    </script>
    <section class="geoconfirm" style="display: none;">
        <div class="container" id="otherCity">

            <span class="geoconfirm__question">Вы хотите читать новости города <strong></strong></span>

            <div class="geoconfirm__yes">
                <button onclick="ga('send', 'event', 'GeoConfirm', 'yes', 'Новокузнецк')" id="save_city_value" class="btn">
                    Да
                </button>
            </div>
            <div class="geoconfirm__no">
                <button onclick="ga('send', 'event', 'GeoConfirm', 'no', 'ListCities')" id="discard_city_value" class="btn">
                    Нет,&nbsp;выбрать другой
                </button>
            </div>

            <div class="row geoconfirm__citylist">
                <div class="col-sm-12 col-xs-12 col-md-6">
                    <nav>
                                                    <span><a
                                    href="http://vashgorod.ru/novokuznetsk/">Новокузнецк</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/novosibirsk/">Новосибирск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/kemerovo/">Кемерово</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/prokopievsk/">Прокопьевск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/mezdurechensk/">Междуреченск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/leninskkuznetsky/">Ленинск-Кузнецкий</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/kiselevsk/">Киселевск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/belovo/">Белово</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/sheregesh/">Шерегеш</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/tomsk/">Томск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/barnaul/">Барнаул</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/angero/">Анжеро-Судженск</a>
                        </span>
                                            </nav>
                </div>
            </div>
        </div>
    </section>
		




<div class="c-header">
	<div class="c-header__container">
		<div class="c-header__logo c-logo">
			<a class="c-logo__link" href="http://vashgorod.ru/"><img class="c-logo__image" src="/images/SiteLogo.svg" alt=""></a>
		</div>

		<div class="c-header__city c-city">

			
							<a class="active c-city__item c-city__item--active" href="/"  title="На главную"></a>

				
															<a class="c-city__item"   href="http://vashgorod.ru/novosibirsk/news/47298?change_city">Новосибирск</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/novokuznetsk/news/47298?change_city">Новокузнецк</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/kemerovo/news/47298?change_city">Кемерово</a>
									
				<a id="yourCity" class="selectCity c-city__item c-city__item--other" data-toggle="modal" data-target="#cityModal" data-keyboard="false" data-backdrop="static">Другой</a>
			
		</div>

			<div class="c-header__tag c-tag c-tag--top-nav">
								<a href="/tag/Новый+год" onclick="yaCounter6334708.reachGoal('HEADER-TAG'); return true;"
			   class="c-tag__item c-tag__item--yellow c-tag__item--top-nav">#НОВЫЙГОД</a>
								<a href="/tag/вопрос+дня" onclick="yaCounter6334708.reachGoal('HEADER-TAG'); return true;"
			   class="c-tag__item c-tag__item--yellow c-tag__item--top-nav">#ВОПРОСДНЯ</a>
			</div>

		<div class="c-header__user c-user c-user--top-bar">
			<a class="c-user__item c-user__item--search searchLink"><i class="c-user__icon search icon fitted"></i></a>
			<a class="c-user__item c-user__item--hamburger js-sidebar-link"><i class="c-user__icon content icon fitted"></i></a>
							<div class="c-login">
	<div class="ui icon top right pointing login-dropdown dropdown">
		<a class="c-login__link">
			<i class="c-user__icon user icon fitted"></i>
		</a>
		<div class="menu">
			<div class="item c-login__drop-item" data-toggle="modal" data-target="#myModal"><i class="fitted sign in icon"></i> ВХОД</div>
			<div class="item c-login__drop-item"><i class="fitted add user icon"></i> <a href="/registration">РЕГИСТРАЦИЯ</a></div>
		</div>
	</div>
</div>
	<script type="text/javascript">$('.login-dropdown').dropdown();</script>




					</div>

	</div>
</div>
<div class="c-top-pane">
	<div class="c-top-pane__container">
		<div class="c-top-pane__social c-social">
			<a href="http://vk.com/vashgorod" class="c-social__item c-social__item--vk"><img class="c-social__image" src="/images/icons/vk-icon.svg" alt="" ></a>
<!--			<a href="https://www.facebook.com/%D0%92%D0%B0%D1%88%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%80%D1%83-1555458831430789/" class="c-social__item c-social__item--fb"><img class="c-social__image" src="/images/icons/fb-icon.svg" alt="" ></a>-->
			<a href="http://ok.ru/group/56366521778210" class="c-social__item c-social__item--ok"><img class="c-social__image" src="/images/icons/ok-icon.svg" alt="" ></a>
			<a href="https://plus.google.com/u/0/communities/105049138264239207397" class="c-social__item c-social__item--gp"><img class="c-social__image" src="/images/icons/gp-icon.svg" alt="" ></a>
			<a href="https://twitter.com/vashgorodru" class="c-social__item c-social__item--tw"><img class="c-social__image" src="/images/icons/tw-icon.svg" alt="" ></a>
		</div>

		<div class="c-top-pane__message c-message">
			
	<a href="http://vashgorod.ru/news/47260" class="c-message__string" onclick="yaCounter6334708.reachGoal('HEADER-NEWS'); return true;">
		<div class="c-message__type c-message__type--red"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i></div> Новосибирск: карта выходных с&nbsp;23 по&nbsp;25&nbsp;декабря	</a>
		</div>

	</div>
</div>

<section class="searchBlock displayNone">
    <div class="overlay">
        <a class="searchBlock__close"><i class="fa fa-times"></i></a>
        <div class="searchForm">
            <form id="search-form" action="/search" method="get">
            <input class="searchForm__input" autocomplete="off" placeholder="Поиск по сайту..." role="textbox" id="search" type="text" name="keyword" />            <button type="submit" name="yt0" value="Найти">НАЙТИ</button>
            </form>        </div>
    </div>
</section>	<div class="c-page">
		
		<!--Блок всякого хорошего под зеленой шапкой-->
		
				<!--//Блок всякого хорошего под зеленой шапкой-->
		
		<div class="js-top-lama-wrapper-fixed"></div>


			
		

	<div class="c-page__container">
		<section class="c-page__main">
		<!--НОВОСТЬ-->
		<article class="page__article news-page c-article">
			<h1 class="c-article__title">&laquo;Пятёрочка&raquo;: добрые дела </h1>



			<div class="l-sub-title">
				<div class="b-share">
					<script type="text/javascript">(function (w, doc) {
							if (!w.__utlWdgt) {
								w.__utlWdgt = true;
								var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
								s.type = 'text/javascript';
								s.charset = 'UTF-8';
								s.async = true;
								s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
								var h = d[g]('body')[0];
								h.appendChild(s);
							}
						})(window, document);
					</script>
					<div data-background-alpha="0.0" data-buttons-color="#ffffff"
						 data-counter-background-color="#ffffff" data-share-counter-size="14"
						 data-follow-button-text="Присоединиться" data-top-button="false"
						 data-share-counter-type="disable" data-follow-ok="group/56366521778210"
						 data-share-style="1"
						 data-mode="share" data-follow-vk="vashgorod" data-like-text-enable="false"
						 data-follow-tw="/vashgorodru" data-hover-effect="scale" data-mobile-view="true"
						 data-icon-color="#ffffff"
						 data-follow-text="У нас есть группа в %network%. Присоединяйтесь к нам  и будьте в курсе всего интересного."
						 data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle"
						 data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff"
						 data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1592196"
						 data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в соц. сетях!"
						 data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true"
						 class="uptolike-buttons">

					</div>
				</div>

				<div class="c-date-view">
					<div class="c-date-view__item c-date-view__item--date">Сегодня 17:05					</div>
					<div class="c-date-view__item c-date-view__item--view"><i
							class="unhide icon"></i> 143					</div>
				</div>
			</div>


			

			<div class="js-mediator-article">
				



    <style>
        .c-article__figure--small {display: none;}
    </style>
    
			<div class="fotorama" data-width="100%" data-ratio="800/600" data-fit="cover" data-nav="thumbs" data-allowfullscreen="true">
									<a href="/uploads/images/news/t5/2.2.jpg">
						<img
							src="/uploads/images/news/t4/2.2.jpg">
					</a>
									<a href="/uploads/images/news/t5/2.4.jpg">
						<img
							src="/uploads/images/news/t4/2.4.jpg">
					</a>
							</div>
        

<div class="c-article__content">


<figure class='c-article__figure--small'>
 <img src=http://vashgorod.ru/uploads/images/news/t4/f47298.jpg?23122016>
 </figure>
 <p><em>Подопечные новокузнецкого Центра социальной помощи семье и&nbsp;детям получили от&nbsp;федеральной торговой сети &laquo;Пятёрочка&raquo; 200 вкусных новогодних подарков к&nbsp;Новому Году.</em></p> <p>В&nbsp;Центре социальной помощи семье и&nbsp;детям, который уже больше 20 лет известен новокузнечанам как &laquo;Берег Надежды&raquo;&nbsp;&mdash; особые гости. Вместе со&nbsp;своими родителями, бабушками и&nbsp;дедушками здесь собрались мальчишки и&nbsp;девчонки самого разного возраста&nbsp;&mdash; от&nbsp;малышей до&nbsp;подростков. Дети погибших военнослужащих, инвалидов боевых действий, из&nbsp;семей, оказавшихся в&nbsp;сложной<span style="margin-right:0.3em;"> </span><span style="margin-left:-0.3em;">(</span>а&nbsp;иногда по&nbsp;настоящему трагичной) жизненной ситуации&hellip; Сегодня &laquo;Пятёрочка&raquo; приготовила специально для них и&nbsp;их&nbsp;родителей долгожданные новогодние подарки.</p> <p>&laquo;Снегурочка&raquo; на&nbsp;празднике&nbsp;&mdash; <a href="http://vashgorod.ru/person/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0">Юлия Тюленева</a>, директор Сибирского дивизиона торговой сети &laquo;Пятёрочка&raquo;. Поздравляя детей и&nbsp;взрослых с&nbsp;наступающим Новым Годом, она сумела найти для каждого удивительно тёплые, простые и&nbsp;искренние слова&nbsp;&mdash; о&nbsp;новогоднем волшебстве, в&nbsp;которое надо обязательно верить, о&nbsp;желаниях, которые непременно сбудутся, если в&nbsp;них верить. Конечно&nbsp;же, Юлия Владимировна пожелала всем взрослым так нужного всем здоровья, а&nbsp;детям&nbsp;&mdash; &laquo;пятёрочек&raquo; в&nbsp;учёбе и&nbsp;радости в&nbsp;отдыхе.</p> <p>Рассказывает <a href="http://vashgorod.ru/person/%D0%9D%D0%B8%D0%BD%D0%B0+%D0%94%D1%91%D0%BC%D0%B8%D0%BD%D0%B0">Нина Дёмина</a>, директор Центра социальной помощи семье и&nbsp;детям:</p> <blockquote> <p>&laquo;Мы&nbsp;курируем в&nbsp;Новокузнецке около 1600 семей, среди которых семьи погибших военнослужащих и&nbsp;инвалидов военной службы, семьи с&nbsp;детьми-инвалидами, другие семьи, попавшие в&nbsp;сложную жизненную ситуацию&nbsp;&mdash; многодетные, малообеспеченные&hellip;</p> <p>Сегодня в&nbsp;нашем отделении дневного пребывания живут 40 ребятишек. Конечно, любое искреннее участие в&nbsp;жизни наших подопечных&nbsp;&mdash; это большая радость для всех. Тем более под Новый Год&nbsp;&mdash; праздник, когда все без исключения дети на&nbsp;свете ждут новогодней сказки и&nbsp;подарков. Очень приятно, что &laquo;Пятёрочка&raquo; сама предложила нам свою помощь. Надеемся, что известная торговая сеть станет одним из&nbsp;наших верных друзей и&nbsp;будет регулярно помогать семьям и&nbsp;детям, которых мы&nbsp;курируем&quot;.</p> </blockquote> <p>Актовый зал в&nbsp;Центре социальной помощи семье и&nbsp;детям&nbsp;&mdash; совсем небольшой, поэтому поместились лишь десять семей и&nbsp;тринадцать мальчишек и&nbsp;девчонок. Здесь их&nbsp;лично поздравила и&nbsp;вручила подарки директор Сибирского дивизиона &laquo;Пятёрочки&raquo; <a href="http://vashgorod.ru/person/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0">Юлия Тюленева</a>. Остальные подарки разъехались по&nbsp;другим семьям немного позже. Двести увесистых ярких фигурных коробок в&nbsp;виде петушков, начинённых конфетами и&nbsp;шоколадками: настоящее новогоднее волшебство для детей! И&nbsp;для взрослых членов семей &laquo;Пятёрочка&raquo; тоже приготовила свои полезные и&nbsp;вкусные подарки в&nbsp;виде продуктовых наборов праздничных деликатесов к&nbsp;новогоднему столу.</p> <p>Говорит <a href="http://vashgorod.ru/person/%D0%AE%D0%BB%D0%B8%D1%8F+%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%B2%D0%B0">Юлия Тюленева</a>, директор Сибирского дивизиона федеральной торговой сети &laquo;Пятёрочка&raquo;:</p> <blockquote> <p>&laquo;Сибирский дивизион &laquo;Пятёрочки&raquo;&nbsp;&mdash; совсем молодой, и&nbsp;это наша первая помощь новокузнецким семьям с&nbsp;детьми. Но&nbsp;мы&nbsp;опираемся на&nbsp;многолетний опыт федеральной сети: по&nbsp;всей стране мы&nbsp;регулярно проводим благотворительные акции в&nbsp;самых различных форматах и&nbsp;для самых разных категорий наших сограждан. Так, &laquo;Пятёрочка&raquo; ежегодно дарит подарки ветеранам Великой Отечественной войны, в&nbsp;рамках совместного проекта <span lang="en-US">X</span>5 <span lang="en-US">Retail</span> <span lang="en-US">Group</span> и&nbsp;Фонда продовольствия &laquo;Русь&raquo; помогает нуждающимся, проводя в&nbsp;своих магазинах акции под названием &laquo;Корзина доброты&raquo;, в&nbsp;сотрудничестве с&nbsp;благотворительными фондами поддерживает тяжело больных детей.</p> <p>Курс &laquo;Пятёрочки&raquo;&nbsp;&mdash; это курс на&nbsp;добро. Причем добро адресное, точечное, не&nbsp;абстрактное. Поэтому как только в&nbsp;Новокузнецке открылась первая &laquo;Пятёрочка&raquo;, мы&nbsp;сразу&nbsp;же обратились к&nbsp;администрации города&nbsp;&mdash; чтобы узнать, где и&nbsp;кому в&nbsp;первую очередь нужна наша помощь. Стратегия благотворительной деятельности нашей компании в&nbsp;каждом регионе построена на&nbsp;том, что мы&nbsp;проводим такие акции не&nbsp;разово, а&nbsp;на&nbsp;постоянной и&nbsp;регулярной основе. Так что и&nbsp;в&nbsp;будущем мы&nbsp;продолжим помогать. Уверены, что и&nbsp;наши покупатели разделят с&nbsp;нами радость добрых дел.</p> </blockquote> <p>Новогодние подарки &laquo;Пятёрочка&raquo; делает и&nbsp;всем новокузнечанам. В&nbsp;ближайших планах &laquo;Пятёрочки&raquo; довести до&nbsp;конца 2016 года количество своих магазинов в&nbsp;Сибири до&nbsp;внушительной цифры 41. Это более 500 новых рабочих мест. Новые рабочие места для сибиряков появляются и&nbsp;благодаря тесной работе этой федеральной торговой сети с&nbsp;местными производителями, которых &laquo;Пятёрочка&raquo; обеспечивает заказами. Сегодня у&nbsp;&laquo;Пятёрочки&raquo; уже около 60 сибирских поставщиков, и&nbsp;их&nbsp;число растет каждый день. Подарком к&nbsp;Новому Году стал и&nbsp;сам ассортимент магазинов: сделав ставку на&nbsp;высокое качество и&nbsp;свежесть всей продукции, представленной на&nbsp;прилавках, &laquo;Пятёрочка&raquo; остаётся сетью с&nbsp;самыми демократичными ценами. Еженедельно в&nbsp;&laquo;Пятёрочках&raquo; проводятся промо-акции со&nbsp;скидками до&nbsp;40%, которые распространяются на&nbsp;мясную гастрономию, птицу, сладости, напитки, чёрный чай, бытовую химию и&nbsp;др. С&nbsp;приходом в&nbsp;наш город &laquo;Пятёрочки&raquo; продукты для новогоднего стола стали еще более доступны и&nbsp;для пенсионеров: в&nbsp;первой половине дня по&nbsp;будням при предъявлении пенсионного удостоверения, здесь действует скидка в&nbsp;5%.</p>

</div>
			</div>

			<script id="js-mpf-mediator-init" data-counter="2771301" data-adaptive="true">!function (e) {
					function t(t, n) {
						if (!(n in e)) {
							for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
								r = i[o];
								break
							}
							if (!r) {
								r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
								;
								var d = function () {
									var e = a.getElementsByTagName("script")[0];
									e.parentNode.insertBefore(r, e)
								};
								"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
							}
						}
					}

					t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
				}(window);
			</script>


			

			<!--Блок всякого хорошего под новостью-->
			<div class="row">
							</div>
			<!--//Блок всякого хорошего под новостью-->


			
				<div class="c-article__caption c-atricle-caption row">
					
																	<div class=" c-atricle-caption__item col-sm-4">
							<strong>Источник:</strong> <a target="_blank" href="http://vashgorod.ru">ВашГород.ру</a>						</div>

					
											<noindex>
							<div class="c-atricle-caption__source-photo c-atricle-caption__item col-sm-4">
								<strong>Источник фото:</strong>
								Пятёрочка							</div>
						</noindex>
					
				</div>


			<div class="row">
				<div class="c-article__tags col-sm-12 c-tag">
					<a class=" c-tag__item c-tag__item--article ui label" href="http://vashgorod.ru/tag/благотворительность">благотворительность</a> <a class=" c-tag__item c-tag__item--article ui label" href="http://vashgorod.ru/tag/Пятерочка+в+Новокузнецке">Пятерочка в Новокузнецке</a>				</div>
			</div>




<div data-position="atricle-end"></div>

<script id="js-mpf-mediator-init" data-counter="2771301" data-adaptive="true">!function (e) {
		function t(t, n) {
			if (!(n in e)) {
				for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
					r = i[o];
					break
				}
				if (!r) {
					r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
					;
					var d = function () {
						var e = a.getElementsByTagName("script")[0];
						e.parentNode.insertBefore(r, e)
					};
					"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
				}
			}
		}

		t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
	}(window);</script>
</article>


					<!-- Yandex.RTB R-A-139701-3 -->
	<div id="yandex_rtb_R-A-139701-3"  class="matic-adaptive--after-article"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-139701-3",
					renderTo: "yandex_rtb_R-A-139701-3",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>



					<!--            -->			<!--                <h2 class="comm__header _hidden">Лучшие комментарии (--><!--)</h2>-->
			<!--                -->							<div class="comm__header row animated fadeInUp">
					<div class="col-sm-6 col-md-6 col-xs-12 comm__header__num">
						<h2>Комментарии (2)</h2>
					</div>
					<div class="col-sm-6 col-md-6 col-xs-12 comm__header__add leftside">
						<a class="addCommBtn"><i class="fa fa-plus"></i> Добавить комментарий</a>
					</div>
				</div>
				    <article class="comm__item" dta="34"  id="c325559">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?9351" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Дон Хенаро</span>
                                        <time class="c-author__date">Сегодня 17:10</time>
                    <a class="comm__anchor" name="c325559"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="325559">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">0</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no top_rated" rel="325559">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">1</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                    «Обычный фаллоимитатор мне подарили друзья. Скинулись и купили на день рождения смеха ради. Анатомический, красивый — мой любимый цвет, любимый размер. И какое-то время я совершенно спокойно им пользовался. Хранил его в ванной, на закрытой полке. Но потом в доме появился мужчина. И однажды это случилось: мужчина и фаллоимитатор встретились. И оба были в шоке. Мужчина обиделся и заревновал. Стал докапываться, все ли у нас хорошо и чего мне в постели не хватает. Пришлось одного выбросить. Я демонстративно отнес его в черном мусорном пакете на свалку. А потом заказал себе по интернету особенный вибратор, так называемый неочевидный ))                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="325559"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
        <article class="comm__item" dta="34"  id="c325571">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?2830" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Я</span>
                                        <time class="c-author__date">Сегодня 17:47</time>
                    <a class="comm__anchor" name="c325571"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="325571">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">1</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="325571">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">0</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        «Обычный фаллоимитатор мне подарили друзья. Скинулись и купили на день рождения смеха ради. Анатомический, красивый — мой любимый цвет, любимый размер. И какое-то время я совершенно спокойно им пользовался. Хранил его в ванной, на закрытой полке. Но потом в доме появился мужчина. И однажды это случилось: мужчина и фаллоимитатор встретились. И оба были в шоке. Мужчина обиделся и заревновал. Стал докапываться, все ли у нас хорошо и чего мне в постели не хватает. Пришлось одного выбросить. Я демонстративно отнес его в черном мусорном пакете на свалку. А потом заказал себе по интернету особенный вибратор, так называемый неочевидный ))                                </div>
                                 А вы уже подарили 200 детишкам подарки ? Или все сидите мастурбируете?                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="325571"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    <div class="addcomment-form-inside">
    <form id="comment-form779" action="/news/47298" method="post">
    <div id="comment-form779_es_" class="errorSummary" style="display:none"><p>Необходимо исправить следующие ошибки:</p>
<ul><li>dummy</li></ul></div>    <fieldset class="theme" style="display: none !important;">
        <div class="form-group">
            <label for="Comment_theme">Укажите тему</label>            <input class="form-control" placeholder="Тема *" name="Comment[theme]" id="Comment_theme" type="text" maxlength="0" />            <div class="errorMessage" id="Comment_theme_em_" style="display:none"></div>        </div>
    </fieldset>
    <input class="csrf" name="Comment[csrfCode]" id="Comment_csrfCode" type="hidden" value="60519c3dd22587d6de04d5f1e28bd41d" />
            <div class="row">
        <div class="form-group name col-sm-6">
            <label for="Comment_author" class="required">Имя <span class="required">*</span></label>            <input class="form-control" placeholder="Ваше имя *" name="Comment[author]" id="Comment_author" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_author_em_" style="display:none"></div>        </div>
                <div class="form-group email col-sm-6">
            <label for="Comment_email">Email</label>            <input class="form-control" placeholder="Ваш Email" name="Comment[email]" id="Comment_email" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_email_em_" style="display:none"></div>        </div>
        </div>
        <div class="form-group">
        <label for="Comment_body" class="required">Текст <span class="required">*</span></label>        <textarea class="form-control" placeholder="Комментарий *" name="Comment[body]" id="Comment_body"></textarea>        <div class="errorMessage" id="Comment_body_em_" style="display:none"></div>    </div>
                <div class="form-group row">
            <div class="col-xs-12">
                <label for="Comment_verifyCode">Проверочный код</label>            </div>
            <div class="col-xs-12 col-md-6 captchaBlock">
                <input autocomplete="off" class="grayinp captchaInput form-control" placeholder="Сумма" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />                <img class="captcha" height="36px" id="yw0" src="http://vashgorod.ru/news/captcha/v/585d039a5e1c3" alt="" />                <div class="errorMessage" id="Comment_verifyCode_em_" style="display:none"></div>            </div>
        </div>
        <div class="checkbox">
        <label for="Comment_f_subscribe" class="">
            <input id="ytComment_f_subscribe" type="hidden" value="0" name="Comment[f_subscribe]" /><input name="Comment[f_subscribe]" id="Comment_f_subscribe" value="1" type="checkbox" />            Подписаться на новые комментарии
        </label>
    </div>
    <button id="push_notify_comment" style="display: none" disabled>Подписаться на push уведомления</button>
    <input name="Comment[id_parent]" id="Comment_id_parent" type="hidden" value="0" />
    <div class="form-group submitBlock">
        <input type="submit" class="btn btn-lg" name="yt0" value="Отправить" id="yt0" />    </div>
    </form></div>			<div class="comm__header row">
				<div class="comm__header__add">
					<a class="addCommBtn"><i class="fa fa-plus"></i> Оставить комментарий</a>
				</div>
			</div>
			


	<!--Виджет дополнительный новостей-->
		<!--//Виджет дополнительный новостей-->

<div data-position="page-end"></div>

</section>
		<aside class="c-page__aside">
		<div style="width: 300px; height: 1px;"></div>
	<div class="col-xs-12 col-lg-6">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- главная справа + новость справа -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-3136893954666336"
		 data-ad-slot="2290188403"
		 data-ad-format="auto"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
	
	<div data-item="mgtz">
		<div class="mgtzBlock">
			<noindex>
				<div id="key001"></div>
			</noindex>
			<script type="text/javascript">
				var _tz = {id: 1, t: 1, cnt: 2};
				(function () {
					var q = document.createElement('sc' + 'ript');
					q.type = 'text/javascript';
					q.async = true;
					q.src = '//api.mgtz.ru/tzs.js';
					var s = document.getElementsByTagName('scr' + 'ipt')[0];
					s.parentNode.insertBefore(q, s);
				})();
			</script>
		</div>

		
		<div class="c-block c-block--directory-search">
	<div class="c-block__search">
		<form id="search-form"  action="/search" method="get">
			<div class="ui fluid small action icon input">
				<input type="text" placeholder="Поиск..." role="textbox" id="search" type="text" name="keyword">
				<button class="ui button" type="submit" name="yt0" value="Найти">
					<i class="fitted search icon" ></i>
				</button>
			</div>
		</form>
	</div>
	<div class="c-block__under-input">
		<a href="/directory" class="c-block__link">Справочник организаций</a>
	</div>
</div>

		
	</div>


	
	
	

	<div class="hidden-xs hidden-sm">
				<!-- Яндекс.Директ -->


<div  style="text-align:center;" id="yandex_rtb_R-A-139701-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-139701-2",
				renderTo: "yandex_rtb_R-A-139701-2",
				async: true,
				statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>	</div>


	</aside>
	</div>


	

		<div class="b-lama">
		

<div id="yandex_rtb_R-A-139701-1" class="matic-adaptive"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-139701-1",
				renderTo: "yandex_rtb_R-A-139701-1",
				async: true,
				statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>


	</div>	</div>
	<section class="footerBlock hidden-xs">
	<footer class="container">
        <div class="row">
            <div class="col-sm-4 footerBlock__vg">
                <h2>2005-2016 – ВашГород.ру</h2>
                <ul>
                    <li><a href="http://parabit.ru">Размещение рекламы</a></li>
                    <li><a href="/about/press">Для пресс-релизов</a></li>
                    <li><a href="/about/vacancy">Вакансии</a></li>
                    <li><a href="/about/rules">Правила использования материалов</a></li>
                    <li><a href="/about/contacts">Контактная информация</a></li>
                </ul>
            </div>

            <div class="col-sm-4 footerBlock__news">
                <h2>Новости</h2>
                <ul>
                    <li><a href="http://vashgorod.ru/news">Последние новости</a></li>
                    <li><a href="http://vashgorod.ru/cat/1">Авто</a></li>
                    <li><a href="http://vashgorod.ru/cat/5">Интернет</a></li>
                    <li><a href="http://vashgorod.ru/cat/7">Общество</a></li>
                    <li><a href="http://vashgorod.ru/cat/10">Политика</a></li>
                    <li><a href="http://vashgorod.ru/cat/9">Промышленность</a></li>
                    <li><a href="http://vashgorod.ru/cat/13">Экономика</a></li>
                    <li><a href="http://vashgorod.ru/news/company">Новости компаний</a></li>
                </ul>
                
                <div class="page__orphus">
                    <div class="system-Orphus">
                        <script type="text/javascript" src="/js/orphus.js"></script>
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/images/orphus.gif" border="0" width="257" height="48">
                        </a>
                    </div>
                </div>
            </div>

            <div class="col-sm-2 footerBlock__social">
                <h2>Социальное</h2>
                <ul>
                    <li><a href="http://vk.com/vashgorod">ВКонтакте</a></li>
<!--                    <li><a href="https://www.facebook.com/%D0%92%D0%B0%D1%88%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%80%D1%83-1555458831430789/">Facebook</a></li>-->
                    <li><a href="https://twitter.com/vashgorodru">Twitter</a></li>
<!--                    <li><a href="https://plus.google.com/u/0/communities/105049138264239207397">Google+</a></li>-->
                    <li><a href="http://ok.ru/group/56366521778210">Одноклассники</a></li>
                </ul>

<!--                -->            </div>

            <div class="col-sm-2 footerBlock__agerating">
                <div class="agerating">18+</div>

            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <!--LiveInternet counter-->
                <script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click;novokuznetsk/' target=_blank><img src='//counter.yadro.ru/hit;novokuznetsk/vg/nk?t45.15;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")
                </script>
                <!--/LiveInternet-->
            </div>
        </div>
	</footer>                     	                     	                       
</section>
<button class="scrollTop "><i class="fa fa-chevron-up"></i> </button>
<a href="/" class="allNews"><i class="fa fa-list"></i> ВСЕ НОВОСТИ</a>








			<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function () {
					try {
						w.yaCounter6334708 = new Ya.Metrika({
							id: 6334708,
							webvisor: true,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true
						});
					} catch (e) {
					}
				});
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript>
			<div><img src="//mc.yandex.ru/watch/6334708" style="position:absolute; left:-9999px;" alt=""/></div>
		</noscript>
		<!-- /Yandex.Metrika counter -->
	

</div> <!--body-container-->









<!-- Выбор города -->
<div class="modal cityModal" id="cityModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <a href="http://vashgorod.ru/novosibirsk/news/47298?not_defined_city" class="close" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></a>
                <h4 class="modal-title" id="myModalLabel">Выберите <strong>Ваш</strong> город</h4>
            </div>
            <div class="modal-body">
					<ul id="otherCity">

                                                    <li>
                                <a href="http://vashgorod.ru/novokuznetsk/news/47298?change_city">Новокузнецк</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/novosibirsk/news/47298?change_city">Новосибирск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kemerovo/news/47298?change_city">Кемерово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/prokopievsk/news/47298?change_city">Прокопьевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/mezdurechensk/news/47298?change_city">Междуреченск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/leninskkuznetsky/news/47298?change_city">Ленинск-Кузнецкий</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kiselevsk/news/47298?change_city">Киселевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/belovo/news/47298?change_city">Белово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/sheregesh/news/47298?change_city">Шерегеш</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/tomsk/news/47298?change_city">Томск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/barnaul/news/47298?change_city">Барнаул</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/angero/news/47298?change_city">Анжеро-Судженск</a>
                            </li>
                        
                        <li>
                            <a href="http://vashgorod.ru/novosibirsk/news/47298?not_defined_city">
								Другой город
							</a>
                        </li>
					</ul>

            </div>
        </div>
    </div>
</div><!-- Авторизация пользователя -->
<div class="modal loginModal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></button>
                <h4 class="modal-title" id="myModalLabel">Вход на сайт</h4>
            </div>
            <div class="modal-body">
                <form id="yw1" action="http://vashgorod.ru/login" method="post">                <input type="hidden" name="current_url" value="/news/47298"/>
                <div class="form-group">
                    <label for="LoginForm_username" class="required">Логин <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[username]" id="LoginForm_username" type="text" />                                    </div>
                <div class="form-group">
                    <label for="LoginForm_password" class="required">Пароль <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[password]" id="LoginForm_password" type="password" />                                    </div>
                <div class="checkbox">
                    <label>
                        <input id="ytLoginForm_rememberMe" type="hidden" value="0" name="LoginForm[rememberMe]" /><input name="LoginForm[rememberMe]" id="LoginForm_rememberMe" value="1" type="checkbox" /> Запомнить
                    </label>
                </div>
                <div class="form-group">
                    <button type="submit" class="btn">Войти</button>
                </div>
                <div class="form__login__links">
                    <a href="/remember">Забыли пароль?</a><br>
                    <a href="/registration">Регистрация</a>
                </div>
                </form>


            </div>
        </div>
    </div>
</div>


	<!--JavaScript include-->
	
	<script src="http://vashgorod.ru/dist/js/build.min.js"></script>

		<!--//JavaScript include-->

	<script async src="//mix.parabit.ru/d/asyncjs.php"></script>

<script type="text/javascript" src="http://vashgorod.ru/assets/efae41c5/custom.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
