<!doctype html>
<html lang="ru">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="manifest" href="http://static.vashgorod.ru/js/manifest.json">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.vashgorod.ru/nsk/images/favicon/152x152.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.vashgorod.ru/nsk/images/favicon/144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.vashgorod.ru/nsk/images/favicon/114x114.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.vashgorod.ru/nsk/images/favicon/72x72.png"/>
    <link href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png" rel="shortcut icon" type="image/x-icon"/>
    <link rel="apple-touch-icon-precomposed" href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
    <link rel="icon" type="image/png" href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
    <meta name='yandex-verification' content="79bf3549ddb740a9"/>
    <meta name="google-site-verification" content="Ho8CI06GSCaQetTgU8TRCqz19hM5bB7G-2EXfaoVsuQ"/>
    <meta charset="UTF-8"/>


	<script src="http://static.vashgorod.ru/nsk/js/jquery.js"></script>
	<script src="http://static.vashgorod.ru/nsk/js/jquery-migrate-1.2.1.min.js"></script>


	<script>
		document.addEventListener&&document.addEventListener("DOMContentLoaded",function(){var a,f={},b,d,g,e=!1,h=document.getElementsByTagName("use"),c;XMLHttpRequest&&(e=new XMLHttpRequest,e="withCredentials"in e?XMLHttpRequest:XDomainRequest?XDomainRequest:!1);if(e)for(g=function(){var a=document.body,b=document.createElement("x");b.innerHTML=c.responseText;a.insertBefore(b.firstChild,a.firstChild)},d=0;d<h.length;d+=1)b=h[d].getAttribute("xlink:href").split("#"),a=b[0],b=b[1],a.length||!b||document.getElementById(b)||
		(a="https://cdn.linearicons.com/free/1.0.0/svgdefs.svg"),a.length&&(f[a]=f[a]||new e,c=f[a],c.onload||(c.onload=g,c.open("GET",a),c.send()))},!1);
	</script>

	<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Condensed:400,700|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

	<!-- CSS include-->
	<link rel="stylesheet" type="text/css" href="/dist/css/libs.min.css"/>
		<!--// CSS include-->


    <link rel="search" href="http://vashgorod.ru/opensearch.xml" title="vashgorod.ru" type="application/opensearchdescription+xml"/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://vashgorod.ru/rss"/>
    <meta property="og:image" content="http://img.vashgorod.ru/uploads/images/news/t5/f48664.jpg" />
<meta property="og:title" content="ВашГород.ру: СМИ сообщили о предполагаемой отставке пяти губернаторов" />
<meta property="og:description" content="Отставки порядка пяти губернаторов могут быть объявлены в ближайшие дни. Как передаёт издание, в ближайшие дни следует ожидать отставки глав пяти регионов России: Карелии, Рязанской, Свердловской, Новгородской и Ивановской областей, под пристальным вниманием вла Подробности: http://vashgorod.ru/news/48664" />
<meta name="description" content="Отставки порядка пяти губернаторов могут быть объявлены в ближайшие дни. Как передаёт издание, в ближайшие дни следует ожидать отставки глав пяти регионов России: Карелии, Рязанской, Свердловской, Новгородской и Ивановской областей, под пристальным вниманием вла" />
<meta name="keywords" content="отставка,кадровые перестановки" />
<link rel="canonical" href="http://vashgorod.ru/news/48664" />
<link rel="stylesheet" type="text/css" href="http://static.vashgorod.ru/assets/bdc1cef3/jquery.noty.css" />
<link rel="stylesheet" type="text/css" href="http://static.vashgorod.ru/assets/bbd47344/rating/jquery.rating.css" />
<link rel="stylesheet" type="text/css" href="http://static.vashgorod.ru/assets/d9934ca4/style.css" />
<style type="text/css">
/*<![CDATA[*/
div.star-rating, div.star-rating a{ background-image: url(/images/rating.png);
							-webkit-transition: none;
							-moz-transition: none;
							-ms-transition: none;
							-o-transition: none;}
							div.rating-cancel, div.star-rating {width:20px; height: 20px} div.rating-cancel a, div.star-rating a {width:20px;}
							div.star-rating-on a { background-position: 0px -20px !important; }
							div.star-rating-hover a{background-position:0 -40px}
/*]]>*/
</style>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.metadata.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.rating.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/js/jquery.noty.js"></script>
<script type="text/javascript" src="/js/jquery.json.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var $=jQuery
/*]]>*/
</script>
<title>ВашГород.ру: СМИ сообщили о предполагаемой отставке пяти губернаторов</title>
            <script src="//api-maps.yandex.ru/2.0/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
        <script>
            (function () {
                ymaps.ready(function () {
                    var url = 'http://vashgorod.ru/';
                    var cityName = ymaps.geolocation.city;
                    var cityDomains = {
                        Новокузнецк: "novokuznetsk/"
                    };

                    if (cityName in cityDomains) {
                        url += cityDomains[cityName];
                        window.location.replace(window.location.href.replace('http://vashgorod.ru/', url));
                    } else {
                        $('#yourCity').click();
                    }
                });
            })();
        </script>
            <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d97716b92e7e6767909c33ff1802ef64_0.js" async></script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3136893954666336",
			enable_page_level_ads: true
		});
	</script>
</head>
<body><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


	<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-30940225-1', 'auto');
	ga('send', 'pageview', '/news/48664')
	ga('send', 'event', 'Город', '');

</script>
	<div class="sidebar-matic sidebar-matic--right">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- VG небоскрёб сайдбар справа -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-3136893954666336"
			 data-ad-slot="8682971200"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	
		



	<div class="sidebar-matic sidebar-matic--left">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- VG небоскрёб сайбар слева -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:600px"
			 data-ad-client="ca-pub-3136893954666336"
			 data-ad-slot="1159704402"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	

<div class="l-page">
	<script>
		function getInitCounterObject() {
			if(typeof yaCounter6334708 !== "undefined") {
				return yaCounter6334708;
			}

			if(typeof yaCounter33650864 !== "undefined") {
				return yaCounter33650864;
			}
		}

		function dgisGoal() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-goal');
		}

		function dgisGo() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-go');
		}

		function dgisShowList() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-list');
		}

		function dgisShowFeedback() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-feedback');
		}

		function dgisShowCard() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-card');
		}

		function dgisShowCardFirst() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('2gis-show-card-first');
		}

		function yandexMetrikaOpenlink() {
			var counterObj = getInitCounterObject();
			counterObj.reachGoal('openlink');
		}
	</script>

	<span id="siteTop"></span>

	
	<!--Верхний блок всякого хорошего-->
				
	<!--//Верхний блок всякого хорошего-->


	    <script type="text/javascript">
        (function () {
            jQuery(function () {
                jQuery('#save_city_value').click(function () {
                    jQuery('section.geoconfirm').remove();
                    Cookies.set('GeoConfirm', '1', {
                        expires: 3650,
                        path: '/',
                        domain: '.vashgorod.ru'
                    });
                    return false;
                });
                jQuery('#discard_city_value').click(function () {
                    jQuery('#otherCity>div').show();
                    return false;
                });
                jQuery('#otherCity ul a').click(function () {
                    Cookies.set('GeoConfirm', '1', {
                        expires: 3650,
                        path: '/',
                        domain: '.vashgorod.ru'
                    });
                });
            });
        })();
    </script>
    <section class="geoconfirm" style="display: none;">
        <div class="container" id="otherCity">

            <span class="geoconfirm__question">Вы хотите читать новости города <strong></strong></span>

            <div class="geoconfirm__yes">
                <button onclick="ga('send', 'event', 'GeoConfirm', 'yes', 'Новокузнецк')" id="save_city_value" class="btn">
                    Да
                </button>
            </div>
            <div class="geoconfirm__no">
                <button onclick="ga('send', 'event', 'GeoConfirm', 'no', 'ListCities')" id="discard_city_value" class="btn">
                    Нет,&nbsp;выбрать другой
                </button>
            </div>

            <div class="row geoconfirm__citylist">
                <div class="col-sm-12 col-xs-12 col-md-6">
                    <nav>
                                                    <span><a
                                    href="http://vashgorod.ru/novokuznetsk/">Новокузнецк</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/novosibirsk/">Новосибирск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/kemerovo/">Кемерово</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/prokopievsk/">Прокопьевск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/mezdurechensk/">Междуреченск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/leninskkuznetsky/">Ленинск-Кузнецкий</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/kiselevsk/">Киселевск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/belovo/">Белово</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/sheregesh/">Шерегеш</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/tomsk/">Томск</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/barnaul/">Барнаул</a>
                        </span>
                                                    <span><a
                                    href="http://vashgorod.ru/angero/">Анжеро-Судженск</a>
                        </span>
                                            </nav>
                </div>
            </div>
        </div>
    </section>
		




<div class="c-header">
	<div class="c-header__container">
		<div class="c-header__logo c-logo">
			<a class="c-logo__link" href="http://vashgorod.ru/"><img class="c-logo__image" src="/images/SiteLogo.svg" alt=""></a>
		</div>

		<div class="c-header__city c-city">

			
							<a class="active c-city__item c-city__item--active" href="/"  title="На главную"></a>

				
															<a class="c-city__item"   href="http://vashgorod.ru/novosibirsk/news/48664?change_city">Новосибирск</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/novokuznetsk/news/48664?change_city">Новокузнецк</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/kemerovo/news/48664?change_city">Кемерово</a>
									
				<a id="yourCity" class="selectCity c-city__item c-city__item--other" data-toggle="modal" data-target="#cityModal" data-keyboard="false" data-backdrop="static">Другой</a>
			
		</div>

			<div class="c-header__tag c-tag c-tag--top-nav">
								<a href="/tag/уборка+снега" onclick="yaCounter6334708.reachGoal('HEADER-TAG'); return true;"
			   class="c-tag__item c-tag__item--yellow c-tag__item--top-nav">#ЗИМАПРИШЛАНЕОЖИДАННО</a>
								<a href="/tag/вопрос+дня" onclick="yaCounter6334708.reachGoal('HEADER-TAG'); return true;"
			   class="c-tag__item c-tag__item--yellow c-tag__item--top-nav">#ВОПРОСДНЯ</a>
			</div>

		<div class="c-header__user c-user c-user--top-bar">
			<a class="c-user__item c-user__item--search searchLink">
				<svg class="lnr lnr-magnifier"><use xlink:href="#lnr-magnifier"></use></svg>
			</a>
			<a class="c-user__item c-user__item--hamburger js-sidebar-link">
				<svg class="lnr lnr-menu"><use xlink:href="#lnr-menu"></use></svg>
			</a>
							


<div class="c-login">
		<span class="c-login__link" data-toggle="modal" data-target="#myModal">
			<svg class="lnr lnr-user"><use xlink:href="#lnr-user"></use></svg>
		</span>
</div>




					</div>



	</div>
</div>
<div class="c-top-pane">
	<div class="c-top-pane__container">
		<div class="c-top-pane__social c-social">
			<a href="http://vk.com/vashgorod" class="c-social__item c-social__item--vk"><img class="c-social__image" src="/images/icons/vk-icon.svg" alt="" ></a>
<!--			<a href="https://www.facebook.com/%D0%92%D0%B0%D1%88%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%80%D1%83-1555458831430789/" class="c-social__item c-social__item--fb"><img class="c-social__image" src="/images/icons/fb-icon.svg" alt="" ></a>-->
			<a href="http://ok.ru/group/56366521778210" class="c-social__item c-social__item--ok"><img class="c-social__image" src="/images/icons/ok-icon.svg" alt="" ></a>
			<a href="https://plus.google.com/u/0/communities/105049138264239207397" class="c-social__item c-social__item--gp"><img class="c-social__image" src="/images/icons/gp-icon.svg" alt="" ></a>
			<a href="https://twitter.com/vashgorodru" class="c-social__item c-social__item--tw"><img class="c-social__image" src="/images/icons/tw-icon.svg" alt="" ></a>
		</div>

		<div class="c-top-pane__message c-message">
			
	<a href="http://vashgorod.ru/news/48707" class="c-message__string" onclick="yaCounter6334708.reachGoal('HEADER-NEWS'); return true;">
		<div class="c-message__type c-message__type--red"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i></div> В&nbsp;Новокузнецке запретят остановку рядом с&nbsp;Сити Моллом	</a>
		</div>

	</div>
</div>

<section class="searchBlock displayNone">
    <div class="overlay">
        <a class="searchBlock__close"><i class="fa fa-times"></i></a>
        <div class="searchForm">
            <form id="search-form" action="/search" method="get">
            <input class="searchForm__input" autocomplete="off" placeholder="Поиск по сайту..." role="textbox" id="search" type="text" name="keyword" />            <button type="submit" name="yt0" value="Найти">НАЙТИ</button>
            </form>        </div>
    </div>
</section>	<div class="c-page">
		
		<!--Блок всякого хорошего под зеленой шапкой-->
		
				<!--//Блок всякого хорошего под зеленой шапкой-->
		
		<div class="js-top-lama-wrapper-fixed"></div>


		

	
<div class="c-page__container">
	<section class="c-page__main">

		<article class="page__article news-page c-article">
	<h1 class="c-article__title">СМИ сообщили о&nbsp;предполагаемой отставке пяти губернаторов </h1>



	<div class="l-sub-title">
		<div class="b-share">
			<script type="text/javascript">(function (w, doc) {
					if (!w.__utlWdgt) {
						w.__utlWdgt = true;
						var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
						s.type = 'text/javascript';
						s.charset = 'UTF-8';
						s.async = true;
						s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
						var h = d[g]('body')[0];
						h.appendChild(s);
					}
				})(window, document);
			</script>
			<div data-background-alpha="0.0" data-buttons-color="#ffffff"
				 data-counter-background-color="#ffffff" data-share-counter-size="14"
				 data-follow-button-text="Присоединиться" data-top-button="false"
				 data-share-counter-type="disable" data-follow-ok="group/56366521778210"
				 data-share-style="1"
				 data-mode="share" data-follow-vk="vashgorod" data-like-text-enable="false"
				 data-follow-tw="/vashgorodru" data-hover-effect="scale" data-mobile-view="true"
				 data-icon-color="#ffffff"
				 data-follow-text="У нас есть группа в %network%. Присоединяйтесь к нам  и будьте в курсе всего интересного."
				 data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle"
				 data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff"
				 data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1592196"
				 data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в соц. сетях!"
				 data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true"
				 class="uptolike-buttons">

			</div>
		</div>

		<div class="c-date-view">
			<div class="c-date-view__item c-date-view__item--date">06 февраля 09:33			</div>
			<div class="c-date-view__item c-date-view__item--view"><i
					class="unhide icon"></i> 2908			</div>
		</div>
	</div>


	

	<div class="js-mediator-article">
		




<div class="c-article__content">


<p>Отставки порядка пяти губернаторов могут быть объявлены в&nbsp;ближайшие дни. Об&nbsp;этом сообщает газета &laquo;<a href="http://www.vedomosti.ru/politics/articles/2017/02/06/676268-kreml-pozhertvuet-gubernatorami" rel="nofollow" target="_blank">Ведомости</a>&raquo;.</p> <p>Как передаёт издание, в&nbsp;ближайшие дни следует ожидать отставки глав пяти регионов России: Карелии, Рязанской, Свердловской, Новгородской и&nbsp;Ивановской областей, под пристальным вниманием власти находятся также Пермский край и&nbsp;Бурятия.</p> <p>Данное решение было подвергнуто обсуждению на&nbsp;прошлой неделе в&nbsp;управлении внутренней политики. Близкий к&nbsp;Кремлю источник сказал, что в&nbsp;указанных регионах сложилась непростая и&nbsp;требующая скорейшего решения ситуация, сообщает газета.</p>

</div>
	</div>

	<script id="js-mpf-mediator-init" data-counter="2771301" data-adaptive="true">!function (e) {
			function t(t, n) {
				if (!(n in e)) {
					for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
						r = i[o];
						break
					}
					if (!r) {
						r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
						;
						var d = function () {
							var e = a.getElementsByTagName("script")[0];
							e.parentNode.insertBefore(r, e)
						};
						"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
					}
				}
			}

			t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
		}(window);
	</script>


	

	<!--Блок всякого хорошего под новостью-->
	<div class="row">
			</div>
	<!--//Блок всякого хорошего под новостью-->



	<div class="c-article__caption c-atricle-caption row">
		
										<div class="c-atricle-caption__author c-atricle-caption__item col-sm-4">
						<strong>Автор:</strong> Михаил Шестаков					</div>
								<div class=" c-atricle-caption__item col-sm-4">
				<strong>Источник:</strong> <a target="_blank" href="http://vashgorod.ru">ВашГород.ру</a>			</div>

		
					<noindex>
				<div class="c-atricle-caption__source-photo c-atricle-caption__item col-sm-4">
					<strong>Источник фото:</strong>
					om-saratov.ru				</div>
			</noindex>
		
	</div>


	<div class="row">
		<div class="c-article__tags col-sm-12 c-tag">
			<a class="c-tag__item c-tag__item--article" href="http://vashgorod.ru/tag/отставка">отставка</a> <a class="c-tag__item c-tag__item--article" href="http://vashgorod.ru/tag/кадровые+перестановки">кадровые перестановки</a>		</div>
	</div>


	

	<div data-position="atricle-end"></div>

	<script id="js-mpf-mediator-init" data-counter="2771301" data-adaptive="true">!function (e) {
			function t(t, n) {
				if (!(n in e)) {
					for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
						r = i[o];
						break
					}
					if (!r) {
						r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
						;
						var d = function () {
							var e = a.getElementsByTagName("script")[0];
							e.parentNode.insertBefore(r, e)
						};
						"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
					}
				}
			}

			t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
		}(window);</script>
</article>
			<!-- Yandex.RTB R-A-139701-3 -->
	<div id="yandex_rtb_R-A-139701-3"  class="matic-adaptive--after-article"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-139701-3",
					renderTo: "yandex_rtb_R-A-139701-3",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
		
	
			<div class="comm__header row animated fadeInUp">
			<div class="col-sm-6 col-md-6 col-xs-12 comm__header__num">
				<h2>Комментарии (13)</h2>
			</div>
			<div class="col-sm-6 col-md-6 col-xs-12 comm__header__add leftside">
				<a class="addCommBtn"><i class="fa fa-plus"></i> Добавить комментарий</a>
			</div>
		</div>

					    <article class="comm__item" dta="34"  id="c337992">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?6706" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Бусина</span>
                                        <time class="c-author__date">06 февраля 09:38</time>
                    <a class="comm__anchor" name="c337992"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="337992">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">100</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="337992">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">3</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                    А нашего пенсионера чего, опять не сдвинуть с места???? Уж еле двигается старец.......пора и честь знать!!!!                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="337992"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c337998">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?912" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">жека</span>
                                        <time class="c-author__date">06 февраля 09:59</time>
                    <a class="comm__anchor" name="c337998"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="337998">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">38</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="337998">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">2</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        А нашего пенсионера чего, опять не сдвинуть с места???? Уж еле двигается старец.......пора и честь знать!!!!                                </div>
                                поддержка ПЖиВ на выборах 99%, такой мошенник им нужен)))) а по сути народ должен выбирать чиновников, а получаются одни ставленники.                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="337998"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338003">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?3199" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name"> житель кузбасса </span>
                                        <time class="c-author__date">06 февраля 10:39</time>
                    <a class="comm__anchor" name="c338003"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="338003">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">15</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no top_rated" rel="338003">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">43</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                     На нашего Губернатора  слишком не критикуйте. Думаете лучше пришлют?   Примажится какой нибудь засланный казачёк ,непрофессионал, болтун- говорун,махинатор-депутат  таких дел  натворит, что еще и будем вспоминать нашего А. Г.Тулеева.  Их сейчас в Кузбассе развелось, что колорадских жуков. По мимо своих  ещё и ДУП-ДУМЕ заседают от Кузбасса.Сколько их там уже с зажравшимися рожами наши избранники  заседают? Даже и не хотят освобождать квартиры. Приклеились там, как  на пожизненное. Один только болтун -говорун Неверов С. чего стоит?  Бывший от Кузбасса  ловитель Йети ,герой рекламных роликов  Валуев? Мадам  Останина-обозреватель шоу программ..... Им Кузбасс наш стал и не нужен и тем более жители.  А Губернатор здесь, проверенный и свой.                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338003"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338010">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?9789" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">:)</span>
                                        <time class="c-author__date">06 февраля 10:51</time>
                    <a class="comm__anchor" name="c338010"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338010">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">41</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338010">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">3</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                         На нашего Губернатора  слишком не критикуйте. Думаете лучше пришлют?   Примажится какой нибудь засланный казачёк ,непрофессионал, болтун- говорун,махинатор-депутат  таких дел  натворит, что еще и будем вспоминать нашего А. Г.Тулеева.  Их сейчас в Кузбассе развелось, что колорадских жуков. По мимо своих  ещё и ДУП-ДУМЕ заседают от Кузбасса.Сколько их там уже с зажравшимися рожами наши избранники  заседают? Даже и не хотят освобождать квартиры. Приклеились там, как  на пожизненное. Один только болтун -говорун Неверов С. чего стоит?  Бывший от Кузбасса  ловитель Йети ,герой рекламных роликов  Валуев? Мадам  Останина-обозреватель шоу программ..... Им Кузбасс наш стал и не нужен и тем более жители.  А Губернатор здесь, проверенный и свой.                                </div>
                                Не только тот вор, кто ворует, но и кто ворам потакает. Да-да, к вашему любимцу эта пословица тоже относится. Сами же написали, что в Кузбассе махинаторов и воров развелось, что колорадских жуков.:)))                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338010"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338033">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?2528" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">y</span>
                                        <time class="c-author__date">06 февраля 11:41</time>
                    <a class="comm__anchor" name="c338033"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="338033">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">11</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no top_rated" rel="338033">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">14</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        Не только тот вор, кто ворует, но и кто ворам потакает. Да-да, к вашему любимцу эта пословица тоже относится. Сами же написали, что в Кузбассе махинаторов и воров развелось, что колорадских жуков.:)))                                </div>
                                Проблема не только в корне тли, но и в том, что при нем возникла сикта поклонников-адептов, которые прекрасно понимают, что занимаются мошничеством, грибежом, райдерством, обманом, и что,  их посадили на должность именно за эти качества и при любом другом пугернаторе они просто не смогут работать, так как разучились, а другая половина и не умела. И с вероятностью, 99% при смене кощея, их либо прикопают, либо посодют с конфискацией.<br />
У товарища жена &quot;учительница&quot; в одной из престижных школ в Щемерово, в которой учатся детки тлиевцев. Смеется говорит, что это маленькие прототипы своих родителей. Ей их жалко, весь класс с рецидивами, причем не подлежащих коррекции. По началу пыталась, что то донести до родителей, потом пришла к выводу, что благими намерениями только себе хуже сделаешь. Пускай вырастут &quot;необразованными&quot;, с оценками кошельков их родителей ведь это ад..., вся жизнь их будет адской все будет измеряться в деньгах.                 </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338033"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338037">
                <div class="comm__avatar  hidden-xs"><img src="/images/nophoto.png" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <a id="comm-author" class="c-author__link" href="http://vashgorod.ru/u1262">-=mAx=-</a>                        <i class="karma c-author__karma" id="reputation" title="Репутация пользователя">1052</i>
                                        <time class="c-author__date">06 февраля 11:44</time>
                    <a class="comm__anchor" name="c338037"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338037">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">26</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338037">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">3</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                    Про солнечный Кузбаслэнд вообще забыли. Столько компромата, столько пыли в глаза... Я понимаю, что поставят нового  - ещё больше воровать будет, но пора и честь знать.                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338037"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338040">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?3150" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Влад</span>
                                        <time class="c-author__date">06 февраля 11:49</time>
                    <a class="comm__anchor" name="c338040"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338040">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">8</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338040">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">6</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                    Никто не про кого не забыл. Опубликован список тех, у кого заканчиваются полномочия и в единый день голосования в сентябре они будут участвовать в выборах. Хану все равно хана (уж извините за словоблудие).<br />
Надеяться и верить нужно в лучшее, а хуже, как пишет один из комментаторов выше, уже и так не куда.                  </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338040"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338072">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?6304" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Миша</span>
                                        <time class="c-author__date">06 февраля 13:35</time>
                    <a class="comm__anchor" name="c338072"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338072">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">11</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338072">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">3</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        Никто не про кого не забыл. Опубликован список тех, у кого заканчиваются полномочия и в единый день голосования в сентябре они будут участвовать в выборах. Хану все равно хана (уж извините за словоблудие).<br />
Надеяться и верить нужно в лучшее, а хуже, как пишет один из комментаторов выше, уже и так не куда.                                  </div>
                                &quot;Надеяться и верить нужно в лучшее&quot; - принцип игромана. &quot;Игромания заключается в потребности в азартных играх, при этом утрачивается интерес к материальным, семейным, социальным ценностям.&quot; Это психическое заболевание, которое очень трудно лечится. Вы снова предлагаете сыграть в рулетку? Выбрать себе &quot;доброго господина&quot;? В любом казино выигрывает лишь хозяин этого казино потому, что он устанавливает правила игры. На что Вы надеетесь и кому верите?                 </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338072"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338077">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?6441" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Влад</span>
                                        <time class="c-author__date">06 февраля 13:48</time>
                    <a class="comm__anchor" name="c338077"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="338077">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">9</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no top_rated" rel="338077">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">10</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        &quot;Надеяться и верить нужно в лучшее&quot; - принцип игромана. &quot;Игромания заключается в потребности в азартных играх, при этом утрачивается интерес к материальным, семейным, социальным ценностям.&quot; Это психическое заболевание, которое очень трудно лечится. Вы снова предлагаете сыграть в рулетку? Выбрать себе &quot;доброго господина&quot;? В любом казино выигрывает лишь хозяин этого казино потому, что он устанавливает правила игры. На что Вы надеетесь и кому верите?                                 </div>
                                НА ТУЛЕЕВА конечно, на кого ж еще.<br />
                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338077"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338084">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?879" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Н.</span>
                                        <time class="c-author__date">06 февраля 14:09</time>
                    <a class="comm__anchor" name="c338084"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338084">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">5</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338084">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">4</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        &quot;Надеяться и верить нужно в лучшее&quot; - принцип игромана. &quot;Игромания заключается в потребности в азартных играх, при этом утрачивается интерес к материальным, семейным, социальным ценностям.&quot; Это психическое заболевание, которое очень трудно лечится. Вы снова предлагаете сыграть в рулетку? Выбрать себе &quot;доброго господина&quot;? В любом казино выигрывает лишь хозяин этого казино потому, что он устанавливает правила игры. На что Вы надеетесь и кому верите?                                 </div>
                                Игромания - это чрезмерное влечение к игровому процессу. Настоящие игроманы - люди вообще без каких-либо принципов. Почитайте классику, например, &quot;Маскарад&quot; Лермонтова. И тогда не будете приписывать игроманам положительные общечеловеческие эмоции и потребности.                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338084"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338132">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?721" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">Миша</span>
                                        <time class="c-author__date">06 февраля 15:52</time>
                    <a class="comm__anchor" name="c338132"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338132">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">6</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338132">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">4</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                        Игромания - это чрезмерное влечение к игровому процессу. Настоящие игроманы - люди вообще без каких-либо принципов. Почитайте классику, например, &quot;Маскарад&quot; Лермонтова. И тогда не будете приписывать игроманам положительные общечеловеческие эмоции и потребности.                                </div>
                                И я о том же! Разве избиратели не азартные игроки, которые четверть века пытаются &quot;выиграть&quot;,  &quot; ... при этом утрачивается интерес к материальным, семейным, социальным ценностям.&quot;? Ведь &quot;избранники&quot; действуют от имени избирателей. Разве могут психически здоровые, в здравом уме люди, поручать избранникам повышать цены и тарифы для себя, повышать пенсионный возраст сами себе, сокращать производство и сокращать социальные нужды? Что тогда движет такими избирателями? Только азарт, и желание чудесным способом обогатиться!                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338132"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338265">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?5178" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">я</span>
                                        <time class="c-author__date">06 февраля 21:43</time>
                    <a class="comm__anchor" name="c338265"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="338265">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">0</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338265">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">0</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                                                    <div class="comm__quote">
                                                                         На нашего Губернатора  слишком не критикуйте. Думаете лучше пришлют?   Примажится какой нибудь засланный казачёк ,непрофессионал, болтун- говорун,махинатор-депутат  таких дел  натворит, что еще и будем вспоминать нашего А. Г.Тулеева.  Их сейчас в Кузбассе развелось, что колорадских жуков. По мимо своих  ещё и ДУП-ДУМЕ заседают от Кузбасса.Сколько их там уже с зажравшимися рожами наши избранники  заседают? Даже и не хотят освобождать квартиры. Приклеились там, как  на пожизненное. Один только болтун -говорун Неверов С. чего стоит?  Бывший от Кузбасса  ловитель Йети ,герой рекламных роликов  Валуев? Мадам  Останина-обозреватель шоу программ..... Им Кузбасс наш стал и не нужен и тем более жители.  А Губернатор здесь, проверенный и свой.                                </div>
                                как в Омске                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338265"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    					    <article class="comm__item" dta="34"  id="c338270">
                <div class="comm__avatar  hidden-xs"><img src="/uploads/images/avatar/f0.jpg?9761" width="60" height="60" alt="аватар"></div>
        <div class="comm__wrapper">
            <div class="comm__title">
                <div class="comm__author c-author">
                                            <span class="c-author__name">вадим</span>
                                        <time class="c-author__date">06 февраля 22:16</time>
                    <a class="comm__anchor" name="c338270"><i class="glyphicon glyphicon-link"></i></a>
                </div>

                <div class="comm__yesno c-yesno">
                    <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="338270">
                        <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">8</span></a>
                    <a class="comm__no c-yesno__item c-yesno__item--no " rel="338270">
                        <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">0</span></a>
                </div>
            </div>

            <div class="comm__body">
                                <div class="comm__text">
                    Наш  губернатор наверное хочет побить рекорд Брежнева на гос. службе,интересно  обойдет по возрасту он Леонида Ильича? Маразм  иногда  проскакивает.Помню он дарил чиновникам  мыло с запахом денег....,хотя  к мылу веревка достойная  пара была бы.Мой друг  живущий в Новосибирске  когда узнал о мыле  с запахом  денег ,ржал  два дня  со всем Новосибом.Да уж....                </div>

                <div class="comm__answer c-answer">
                    <a class="answerlink c-answer__link" rel="338270"><i class="fa fa-reply" aria-hidden="true"></i> ответить</a>
                </div>
            </div>
        </div>
    </article>
    			
	<div class="addcomment-form-inside">
    <form id="comment-form558" action="/news/48664" method="post">
    <div id="comment-form558_es_" class="errorSummary" style="display:none"><p>Необходимо исправить следующие ошибки:</p>
<ul><li>dummy</li></ul></div>    <fieldset class="theme" style="display: none !important;">
        <div class="form-group">
            <label for="Comment_theme">Укажите тему</label>            <input class="form-control" placeholder="Тема *" name="Comment[theme]" id="Comment_theme" type="text" maxlength="0" />            <div class="errorMessage" id="Comment_theme_em_" style="display:none"></div>        </div>
    </fieldset>
    <input class="csrf" name="Comment[csrfCode]" id="Comment_csrfCode" type="hidden" value="3142c42ca1d6675586ec636631a0c922" />
            <div class="row">
        <div class="form-group name col-sm-6">
            <label for="Comment_author" class="required">Имя <span class="required">*</span></label>            <input class="form-control" placeholder="Ваше имя *" name="Comment[author]" id="Comment_author" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_author_em_" style="display:none"></div>        </div>
                <div class="form-group email col-sm-6">
            <label for="Comment_email">Email</label>            <input class="form-control" placeholder="Ваш Email" name="Comment[email]" id="Comment_email" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_email_em_" style="display:none"></div>        </div>
        </div>
        <div class="form-group">
        <label for="Comment_body" class="required">Текст <span class="required">*</span></label>        <textarea class="form-control" placeholder="Комментарий *" name="Comment[body]" id="Comment_body"></textarea>        <div class="errorMessage" id="Comment_body_em_" style="display:none"></div>    </div>
                <div class="form-group row">
            <div class="col-xs-12">
                <label for="Comment_verifyCode">Проверочный код</label>            </div>
            <div class="col-xs-12 col-md-6 captchaBlock">
                <input autocomplete="off" class="grayinp captchaInput form-control" placeholder="Сумма" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />                <img class="captcha" height="36px" id="yw0" src="http://vashgorod.ru/news/captcha/v/589a579c387aa" alt="" />                <div class="errorMessage" id="Comment_verifyCode_em_" style="display:none"></div>            </div>
        </div>
        <div class="checkbox">
        <label for="Comment_f_subscribe" class="">
            <input id="ytComment_f_subscribe" type="hidden" value="0" name="Comment[f_subscribe]" /><input name="Comment[f_subscribe]" id="Comment_f_subscribe" value="1" type="checkbox" />            Подписаться на новые комментарии
        </label>
    </div>
    <button id="push_notify_comment" style="display: none" disabled>Подписаться на push уведомления</button>
    <input name="Comment[id_parent]" id="Comment_id_parent" type="hidden" value="0" />
    <div class="form-group submitBlock">
        <input type="submit" class="btn btn-lg" name="yt0" value="Отправить" id="yt0" />    </div>
    </form></div>
	<div class="comm__header row">
		<div class="comm__header__add">
			<a class="addCommBtn"><i class="fa fa-plus"></i> Оставить комментарий</a>
		</div>
	</div>

	

		
		<!--Виджет дополнительный новостей-->
		
		<div data-position="page-end"></div>
	</section>

	<aside class="c-page__aside">
		<div style="width: 300px; height: 1px;"></div>

			<div class="col-xs-12 col-lg-6">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- главная справа + новость справа -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-3136893954666336"
		 data-ad-slot="2290188403"
		 data-ad-format="auto"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


		
		<div class="c-block c-block--directory-search">
	<div class="c-block__search">
		<form class="c-search__form c-search__form--horizontal form-inline" id="search-form"  action="/search" method="get">
				<input class="c-search__input form-control" autocomplete="off" placeholder="Поиск по сайту" role="textbox" id="search" type="text" name="keyword">
				<button class="c-search__submit btn form-control" type="submit" name="yt0" value="Найти">НАЙТИ</button>
		</form>
	</div>
	<div class="c-block__under-input">
		<a href="/directory" class="c-block__link">Справочник организаций</a>
	</div>
</div>



			
<!-- Яндекс.Директ -->


<div  style="text-align:center;" id="yandex_rtb_R-A-139701-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-139701-2",
				renderTo: "yandex_rtb_R-A-139701-2",
				async: true,
				statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>	</aside>
</div>

<div class="b-lama">
	

<div id="yandex_rtb_R-A-139701-1" class="matic-adaptive"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-139701-1",
				renderTo: "yandex_rtb_R-A-139701-1",
				async: true,
				statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>


</div>	</div>
	
<div class="yd-container">
	
<div class="adv-youdo">
	<div class="adv-youdo__header">
		<a href="https://youdo.com/" target="_blank"><img src="http://static.vashgorod.ru/assets/b4a0f9cf/logo_82x27.png" width="82" height="27"></a>
		<span>Реклама от YouDo</span>
	</div>
	<div class="adv-youdo__container">		
    			<div class="adv-youdo__item"><a href='http://volgograd.youdo.com/apple/iphone/4s/'>iPhone 4s ремонт Волгоград</a>: лучшие цены тут.</div>
			<div class="adv-youdo__item">Монтаж телевизионного кабеля в квартире: заказать <a href='http://chelyabinsk.youdo.com/remont/electric/cable/tv/'>выезд мастера</a>.</div>
			<div class="adv-youdo__item"><a href='http://novosibirsk.youdo.com/courier/produkty/ovoshchi/'>Заказать в Новосибирске фрукты</a> - быстро и недорого.</div>
	</div>	
</div>

</div><section class="footerBlock hidden-xs">
	<footer class="container">
        <div class="row">
            <div class="col-sm-4 footerBlock__vg">
                <h2>2005-2017 – ВашГород.ру</h2>
                <ul>
                    <li><a href="http://parabit.ru">Размещение рекламы</a></li>
                    <li><a href="/about/press">Для пресс-релизов</a></li>
                    <li><a href="/about/vacancy">Вакансии</a></li>
                    <li><a href="/about/rules">Правила использования материалов</a></li>
                    <li><a href="/about/contacts">Контактная информация</a></li>
                </ul>
            </div>

            <div class="col-sm-4 footerBlock__news">
                <h2>Новости</h2>
                <ul>
                    <li><a href="http://vashgorod.ru/news">Последние новости</a></li>
                    <li><a href="http://vashgorod.ru/cat/1">Авто</a></li>
                    <li><a href="http://vashgorod.ru/cat/5">Интернет</a></li>
                    <li><a href="http://vashgorod.ru/cat/7">Общество</a></li>
                    <li><a href="http://vashgorod.ru/cat/10">Политика</a></li>
                    <li><a href="http://vashgorod.ru/cat/9">Промышленность</a></li>
                    <li><a href="http://vashgorod.ru/cat/13">Экономика</a></li>
                    <li><a href="http://vashgorod.ru/news/company">Новости компаний</a></li>
                </ul>
                
                <div class="page__orphus">
                    <div class="system-Orphus">
                        <script type="text/javascript" src="http://static.vashgorod.ru/js/orphus.js"></script>
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/images/orphus.gif" border="0" width="257" height="48">
                        </a>
                    </div>
                </div>
            </div>

            <div class="col-sm-2 footerBlock__social">
                <h2>Социальное</h2>
                <ul>
                    <li><a href="http://vk.com/vashgorod">ВКонтакте</a></li>
<!--                    <li><a href="https://www.facebook.com/%D0%92%D0%B0%D1%88%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%80%D1%83-1555458831430789/">Facebook</a></li>-->
                    <li><a href="https://twitter.com/vashgorodru">Twitter</a></li>
<!--                    <li><a href="https://plus.google.com/u/0/communities/105049138264239207397">Google+</a></li>-->
                    <li><a href="http://ok.ru/group/56366521778210">Одноклассники</a></li>
                </ul>

<!--                -->            </div>

            <div class="col-sm-2 footerBlock__agerating">
                <div class="agerating">18+</div>

            </div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <!--LiveInternet counter-->
                <script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click;novokuznetsk/' target=_blank><img src='//counter.yadro.ru/hit;novokuznetsk/vg/nk?t45.15;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")
                </script>
                <!--/LiveInternet-->
            </div>
        </div>
	</footer>                     	                     	                       
</section>
<button class="scrollTop "><i class="fa fa-chevron-up"></i> </button>
<a href="/" class="allNews"><i class="fa fa-list"></i> ВСЕ НОВОСТИ</a>








			<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function () {
					try {
						w.yaCounter6334708 = new Ya.Metrika({
							id: 6334708,
							webvisor: true,
							clickmap: true,
							trackLinks: true,
							accurateTrackBounce: true
						});
					} catch (e) {
					}
				});
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () {
						n.parentNode.insertBefore(s, n);
					};
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript>
			<div><img src="//mc.yandex.ru/watch/6334708" style="position:absolute; left:-9999px;" alt=""/></div>
		</noscript>
		<!-- /Yandex.Metrika counter -->
	

</div> <!--body-container-->









<!-- Выбор города -->
<div class="modal cityModal" id="cityModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <a href="http://vashgorod.ru/novosibirsk/news/48664?not_defined_city" class="close" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></a>
                <h4 class="modal-title" id="myModalLabel">Выберите <strong>Ваш</strong> город</h4>
            </div>
            <div class="modal-body">
					<ul id="otherCity">

                                                    <li>
                                <a href="http://vashgorod.ru/novokuznetsk/news/48664?change_city">Новокузнецк</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/novosibirsk/news/48664?change_city">Новосибирск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kemerovo/news/48664?change_city">Кемерово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/prokopievsk/news/48664?change_city">Прокопьевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/mezdurechensk/news/48664?change_city">Междуреченск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/leninskkuznetsky/news/48664?change_city">Ленинск-Кузнецкий</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kiselevsk/news/48664?change_city">Киселевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/belovo/news/48664?change_city">Белово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/sheregesh/news/48664?change_city">Шерегеш</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/tomsk/news/48664?change_city">Томск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/barnaul/news/48664?change_city">Барнаул</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/angero/news/48664?change_city">Анжеро-Судженск</a>
                            </li>
                        
                        <li>
                            <a href="http://vashgorod.ru/novosibirsk/news/48664?not_defined_city">
								Другой город
							</a>
                        </li>
					</ul>

            </div>
        </div>
    </div>
</div><!-- Авторизация пользователя -->
<div class="modal loginModal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></button>
                <h4 class="modal-title" id="myModalLabel">Вход на сайт</h4>
            </div>
            <div class="modal-body">
                <form id="yw1" action="http://vashgorod.ru/login" method="post">                <input type="hidden" name="current_url" value="/news/48664"/>
                <div class="form-group">
                    <label for="LoginForm_username" class="required">Логин <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[username]" id="LoginForm_username" type="text" />                                    </div>
                <div class="form-group">
                    <label for="LoginForm_password" class="required">Пароль <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[password]" id="LoginForm_password" type="password" />                                    </div>
                <div class="checkbox">
                    <label>
                        <input id="ytLoginForm_rememberMe" type="hidden" value="0" name="LoginForm[rememberMe]" /><input name="LoginForm[rememberMe]" id="LoginForm_rememberMe" value="1" type="checkbox" /> Запомнить
                    </label>
                </div>
                <div class="form-group">
                    <button type="submit" class="btn">Войти</button>
                </div>
                <div class="form__login__links">
                    <a href="/remember">Забыли пароль?</a><br>
                    <a href="/registration">Регистрация</a>
                </div>
                </form>


            </div>
        </div>
    </div>
</div>


	<!--JavaScript include-->
	
	<script src="http://static.vashgorod.ru/dist/js/build.min.js"></script>

		<!--//JavaScript include-->

	<script async src="//mix2.parabit.ru/delivery/asyncjs1.php"></script>

<script type="text/javascript" src="http://static.vashgorod.ru/assets/cac751ac/custom.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
