
<!doctype html>
<html lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="manifest" href="http://static.vashgorod.ru/js/manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.vashgorod.ru/nsk/images/favicon/152x152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.vashgorod.ru/nsk/images/favicon/144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.vashgorod.ru/nsk/images/favicon/114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.vashgorod.ru/nsk/images/favicon/72x72.png"/>
<link href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png" rel="shortcut icon" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
<link rel="icon" type="image/png" href="http://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
<meta name='yandex-verification' content="79bf3549ddb740a9"/>
<meta name="google-site-verification" content="Ho8CI06GSCaQetTgU8TRCqz19hM5bB7G-2EXfaoVsuQ"/>
<meta charset="UTF-8"/>

<script src="http://static.vashgorod.ru/nsk/js/jquery.js"></script>
<script src="http://static.vashgorod.ru/nsk/js/jquery-migrate-1.2.1.min.js"></script>

<script>
	document.addEventListener&&document.addEventListener("DOMContentLoaded",function(){var a,f={},b,d,g,e=!1,h=document.getElementsByTagName("use"),c;XMLHttpRequest&&(e=new XMLHttpRequest,e="withCredentials"in e?XMLHttpRequest:XDomainRequest?XDomainRequest:!1);if(e)for(g=function(){var a=document.body,b=document.createElement("x");b.innerHTML=c.responseText;a.insertBefore(b.firstChild,a.firstChild)},d=0;d<h.length;d+=1)b=h[d].getAttribute("xlink:href").split("#"),a=b[0],b=b[1],a.length||!b||document.getElementById(b)||
	(a="https://cdn.linearicons.com/free/1.0.0/svgdefs.svg"),a.length&&(f[a]=f[a]||new e,c=f[a],c.onload||(c.onload=g,c.open("GET",a),c.send()))},!1);
</script>

<!-- CSS include-->
<link rel="stylesheet" type="text/css" href="/dist/css/libs.min.css"/>
<!--// CSS include-->

<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Condensed:400,700|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

<link rel="search" href="http://vashgorod.ru/opensearch.xml" title="vashgorod.ru"
	  type="application/opensearchdescription+xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS"
	  href="http://vashgorod.ru/rss"/>
<meta property="og:image" content="http://vashgorod.ru/news/image/54507?v=14" />
<meta property="og:title" content="ВашГород.ру: Названа сумма налога “на воздух” на российских курортах" />
<meta property="og:description" content="Регионы называют ценник.  Подробности: http://vashgorod.ru/news/54507" />
<meta property="og:url" content="http://vashgorod.ru/news/54507" />
<meta name="description" content="Регионы называют ценник. " />
<meta name="keywords" content="туризм,курортный сбор" />
<link rel="canonical" href="http://vashgorod.ru/news/54507" />
<link rel="stylesheet" type="text/css" href="http://static.vashgorod.ru/assets/bbd47344/rating/jquery.rating.css" />
<link rel="stylesheet" type="text/css" href="http://static.vashgorod.ru/assets/33fc8c3a/style.css" />
<style type="text/css">
/*<![CDATA[*/
div.star-rating, div.star-rating a{ background-image: url(/images/rating.png);
							-webkit-transition: none;
							-moz-transition: none;
							-ms-transition: none;
							-o-transition: none;}
							div.rating-cancel, div.star-rating {width:20px; height: 20px} div.rating-cancel a, div.star-rating a {width:20px;}
							div.star-rating-on a { background-position: 0px -20px !important; }
							div.star-rating-hover a{background-position:0 -40px}
/*]]>*/
</style>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.metadata.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.rating.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/assets/bbd47344/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="http://static.vashgorod.ru/js/jquery.noty.js"></script>
<script type="text/javascript" src="/js/jquery.json.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var $=jQuery
/*]]>*/
</script>
<title>ВашГород.ру: Названа сумма налога “на воздух” на российских курортах</title>

<script src="//api-maps.yandex.ru/2.0/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<script>
	(function () {
		ymaps.ready(function () {
			var url = 'http://vashgorod.ru/';
			var cityName = ymaps.geolocation.city;
			var cityDomains = {
				Новокузнецк: "novokuznetsk/"
			};

			if (cityName in cityDomains) {
				url += cityDomains[cityName];
				window.location.replace(window.location.href.replace('http://vashgorod.ru/', url));
			} else {
				$('#yourCity').click();
			}
		});
	})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3136893954666336",
		enable_page_level_ads: true
	});
</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/d97716b92e7e6767909c33ff1802ef64_0.js" async></script>
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	</head>

<body>
	
	
	<div class="l-page">
		<span id="siteTop"></span>

		
		
		<!--Верхний блок всякого хорошего-->
									<!--//Верхний блок всякого хорошего-->

		

<div class="c-header">
	<div class="c-header__container">
		<div class="c-header__logo c-logo">
			<a class="c-logo__link" href="http://vashgorod.ru/"><img class="c-logo__image" src="/images/SiteLogo.svg" alt=""></a>
		</div>

		<div class="c-header__city c-city">

			
							<a class="active c-city__item c-city__item--active" href="/"  title="На главную"></a>

				
				
															<a class="c-city__item"   href="http://vashgorod.ru/novosibirsk/news/54507">Новосибирск</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/novokuznetsk/news/54507">Новокузнецк</a>
																				<a class="c-city__item"   href="http://vashgorod.ru/kemerovo/news/54507">Кемерово</a>
									
				<a id="yourCity" class="selectCity c-city__item c-city__item--other" data-toggle="modal" data-target="#cityModal" data-keyboard="false" data-backdrop="static">Другой</a>
			
		</div>

		
		<div class="c-header__user c-user c-user--top-bar">
			<a class="c-user__item c-user__item--search searchLink">
				<svg class="lnr lnr-magnifier"><use xlink:href="#lnr-magnifier"></use></svg>
			</a>
			<a class="c-user__item c-user__item--hamburger js-sidebar-link">
				<svg class="lnr lnr-menu"><use xlink:href="#lnr-menu"></use></svg>
			</a>
							


<div class="c-login">
		<span class="c-login__link" data-toggle="modal" data-target="#myModal">
			<svg class="lnr lnr-user"><use xlink:href="#lnr-user"></use></svg>
		</span>
</div>




					</div>

	</div>
</div>
<div class="c-top-pane">
	<div class="c-top-pane__container">
		<div class="c-top-pane__social c-social">
            <div class="c-agerating">18+</div>

			
			
			
			
			
		</div>

		<div class="c-top-pane__message c-message">
			
	<a href="http://vashgorod.ru/news/54443" class="c-message__string" onclick="yaCounter6334708.reachGoal('HEADER-NEWS'); return true;">
		<div class="c-message__type c-message__type--red"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i></div> В&nbsp;ближайшую неделю Новосибирск превратится в&nbsp;тропики	</a>
		</div>

	</div>
</div>

<section class="searchBlock displayNone">
    <div class="overlay">
        <a class="searchBlock__close"><i class="fa fa-times"></i></a>
        <div class="searchForm">
            <form id="search-form" action="/search" method="get">
            <input class="searchForm__input" autocomplete="off" placeholder="Поиск по сайту..." role="textbox" id="search" type="text" name="keyword" />            <button type="submit" name="yt0" value="Найти">НАЙТИ</button>
            </form>        </div>
    </div>
</section>
		<div class="c-page">
			
							<!--Блок всякого хорошего под зеленой шапкой-->
				
								<!--//Блок всякого хорошего под зеленой шапкой-->
			
			<div class="js-top-lama-wrapper-fixed"></div>

			
			
			
		
<div class="c-page__container">
	<section class="c-page__main">
		<!--Заголовок новости-->
<div class="l-article l-article--header">
	<div class="l-article__container">
		<div class="l-article__left"></div>
		<div class="l-article__center">
			<div class="article-header">
				<div class="article-header__category counter-link">
										<!--<a href="#" class="counter-link__link">Недвижимость</a> <span class="counter-link__counter">56</span>-->
				</div>
				<h1 class="article-header__title">Названа сумма налога &laquo;на&nbsp;воздух&raquo; на&nbsp;российских курортах</h1>
				<div class="article-header__subheader c-subheader">
					<div class="l-sub-title">
						<div class="b-share">
							<script type="text/javascript">(function (w, doc) {
									if (!w.__utlWdgt) {
										w.__utlWdgt = true;
										var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
										s.type = 'text/javascript';
										s.charset = 'UTF-8';
										s.async = true;
										s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
										var h = d[g]('body')[0];
										h.appendChild(s);
									}
								})(window, document);
							</script>
							<div data-background-alpha="0.0" data-buttons-color="#ffffff"
								 data-counter-background-color="#ffffff" data-share-counter-size="14"
								 data-follow-button-text="Присоединиться" data-top-button="false"
								 data-share-counter-type="disable" data-follow-ok="group/56366521778210"
								 data-share-style="1"
								 data-mode="share" data-follow-vk="vashgorod" data-like-text-enable="false"
								 data-follow-tw="/vashgorodru" data-hover-effect="scale" data-mobile-view="true"
								 data-icon-color="#ffffff"
								 data-follow-text="У нас есть группа в %network%. Присоединяйтесь к нам  и будьте в курсе всего интересного."
								 data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle"
								 data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff"
								 data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1592196"
								 data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в соц. сетях!"
								 data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true"
								 class="uptolike-buttons">

							</div>
						</div>

						<div class="c-date-view">
							<div class="c-date-view__item c-date-view__item--date">Сегодня 14:18							</div>

							<div class="c-date-view__item c-date-view__item--view">
								358							</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="l-article__right"></div>
</div>



<!-- Основной контент -->
<div class="l-article l-article--main">
	<div class="l-article__container">
		<div class="l-article__left">

			<ul class="c-tag c-tag--article">
				<li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="http://vashgorod.ru/tag/%D1%82%D1%83%D1%80%D0%B8%D0%B7%D0%BC">туризм</a></li><li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="http://vashgorod.ru/tag/%D0%BA%D1%83%D1%80%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D1%80">курортный сбор</a></li>

			</ul>

			<div class="article-info">


				

									
							<div class="article-info__item">
								<div class="article-info__string1">Автор:</div>
								<div class="article-info__string2"> Маргарита Андреева</div>
							</div>

						

				<div class="article-info__item">
					<div class="article-info__string1">Источник:</div>
					<div class="article-info__string2">

						<a target="_blank" href="https://vashgorod.ru">ВашГород.ру</a>
					</div>
				</div>

				
					<div class="article-info__item">
						<div class="article-info__string1">Источник фото:</div>
						<div class="article-info__string2"><noindex>Pixabay</noindex></div>
					</div>

				

			</div>
		</div>
		<div class="l-article__center">
			<div class="c-content">

				

				<div class="js-mediator-article">
					




<div class="c-article__content">


<p>Российские регионы определяются с&nbsp;размером курортного сбора.</p> <p>Алтайский край сделал это один из&nbsp;первых. Там налог возьмут с&nbsp;посетителей Белокурихи, которые остановятся в&nbsp;учреждениях, официально предоставляющих курортные и&nbsp;туристические услуги в&nbsp;городе. Размер&nbsp;&mdash; 30 рублей в&nbsp;сутки.</p> <blockquote> <p>Крым будет собирать с&nbsp;отдыхающих, предварительно, по&nbsp;25&minus;35 рублей в&nbsp;сутки. Там налог хотят брать сразу за&nbsp;всё время пребывания на&nbsp;курорте. Уточняется, что в&nbsp;Севастополе сбора не&nbsp;будет. В&nbsp;Краснодарском крае с&nbsp;точным размером пока не&nbsp;определились. Звучали цифры от&nbsp;20 до&nbsp;30 рублей, сообщили в&nbsp;Ассоциации туроператоров России. Но&nbsp;не&nbsp;исключено, что в&nbsp;Сочи сумма налога будет другая, в&nbsp;том числе и&nbsp;нулевая. А&nbsp;вот в&nbsp;Ставрополье намерены сделать сбор в&nbsp;30&minus;50 рублей.</p> </blockquote> <p>Уже сейчас на&nbsp;российских курортах активизировались мошенники. Жулики <a href="https://vashgorod.ru/news/54183" target="_blank" rel="noopener" rel="nofollow" target="_blank">требуют </a>с&nbsp;отдыхающих курортный сбор. Напоминаем: платить по&nbsp;новому закону вам придётся только с&nbsp;1&nbsp;мая 2018 года. При этом не&nbsp;исключено, что к&nbsp;этому времени закон снова поменяют.</p> <blockquote> <p>Как ранее сообщал <a href="https://www.vashgorod.ru">ВашГород.ру</a>, закон о&nbsp;курортном сборе <a href="https://vashgorod.ru/news/54331" target="_blank" rel="noopener" rel="nofollow" target="_blank">приняли </a>в&nbsp;окончательном чтении 19&nbsp;июля. Предполагается, что вырученные деньги пойдут на&nbsp;развитие российского туризма. А&nbsp;пока у&nbsp;регионов есть время до&nbsp;1&nbsp;декабря, чтобы определиться с&nbsp;размером. Он&nbsp;не&nbsp;может превышать 100 рублей в&nbsp;сутки.</p> </blockquote> <p></p>

</div>
				</div>

			</div>

			<div class="b-share">
				<script type="text/javascript">(function (w, doc) {
						if (!w.__utlWdgt) {
							w.__utlWdgt = true;
							var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript';
							s.charset = 'UTF-8';
							s.async = true;
							s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
							var h = d[g]('body')[0];
							h.appendChild(s);
						}
					})(window, document);
				</script>
				<div data-background-alpha="0.0" data-buttons-color="#ffffff"
					 data-counter-background-color="#ffffff" data-share-counter-size="14"
					 data-follow-button-text="Присоединиться" data-top-button="false"
					 data-share-counter-type="disable" data-follow-ok="group/56366521778210"
					 data-share-style="1"
					 data-mode="share" data-follow-vk="vashgorod" data-like-text-enable="false"
					 data-follow-tw="/vashgorodru" data-hover-effect="scale" data-mobile-view="true"
					 data-icon-color="#ffffff"
					 data-follow-text="У нас есть группа в %network%. Присоединяйтесь к нам  и будьте в курсе всего интересного."
					 data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle"
					 data-sn-ids="fb.vk.tw.ok.gp." data-share-size="30" data-background-color="#ffffff"
					 data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1592196"
					 data-counter-background-alpha="1.0" data-follow-title="Присоединяйтесь к нам в соц. сетях!"
					 data-following-enable="true" data-exclude-show-more="true" data-selection-enable="true"
					 class="uptolike-buttons">

				</div>
			</div>

								<!-- Yandex.RTB R-A-139701-3 -->
	

				
			<div data-position="atricle-end"></div>

		</div>
	</div>
	<div class="l-article__right js-tunnel">
        <div class="js-lift">

				<div class="col-xs-12 col-lg-6">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- главная справа + новость справа -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-3136893954666336"
		 data-ad-slot="2290188403"
		 data-ad-format="auto"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


        </div>
	</div>
</div>

		<div class="l-comments">
				
	
					<!-- Количество комментариев -->
			<div class="l-article">
			<div class="l-article__container">
				<div class="l-article__left l-article__left--comments"></div>
				<div class="l-article__center l-article__center--comments-list">
					<div class="l-comments">
						<div class="comments comm__header">
							<div class="comments__header">
								<div class="c-comments-header">
									Комментарии <span class="c-comments-header__counter">2</span>
								</div>
							</div>
							<div class="comments__add-comment-button">
								<a class="addCommBtn c-add-comment-button"><i class="fa fa-plus"></i> Добавить
									комментарий</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="l-article__right l-article__right--comments-sidebar"></div>
			</div>
		

		<div class="l-article l-article--comments">
			<div class="l-article__container">
				<div class="l-article__left l-article__left--lama">
																				</div>

				<div class="l-article__center l-article__center--comments-list">
					<div class="l-comments">
													    <article class="comm__item comment" dta="34"  id="c380145">
                <div class="comment__header">
            <div class="comment__user-block">
                <div class="comment__avatar"><img src="/uploads/images/avatar/f0.jpg?5598" class="comment__photo" width="60" height="60" alt="аватар"></div>
                <div class="comment__author comm__author c-author">
                                            <span class="c-author__name">Сталин</span>
                                        <time class="c-author__date">Сегодня 14:30</time>
                    <a class="comm__anchor" name="c380145"><i class="glyphicon glyphicon-link"></i></a>
                </div>
            </div>
            <div class="comment__vote comm__yesno c-yesno">
                <a class="comm__yes c-yesno__item c-yesno__item--yes top_rated" rel="380145">
                    <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">6</span></a>
                <a class="comm__no c-yesno__item c-yesno__item--no " rel="380145">
                    <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">0</span></a>
            </div>
        </div>


        <div class="comment__text-block comm__body">
                        <div class="comm__text">
                Разве граждане России должны платить за нахождение на территории России?            </div>
        </div>

					<div class="comment__answer-block comm__answer c-answer">
				<a class="answerlink c-answer__link" rel="380145"><i class="fa fa-reply"
																				aria-hidden="true"></i> ответить</a>
			</div>
		
    </article>
    													    <article class="comm__item comment" dta="34"  id="c380154">
                <div class="comment__header">
            <div class="comment__user-block">
                <div class="comment__avatar"><img src="/uploads/images/avatar/f0.jpg?2414" class="comment__photo" width="60" height="60" alt="аватар"></div>
                <div class="comment__author comm__author c-author">
                                            <span class="c-author__name">Евгения</span>
                                        <time class="c-author__date">Сегодня 14:54</time>
                    <a class="comm__anchor" name="c380154"><i class="glyphicon glyphicon-link"></i></a>
                </div>
            </div>
            <div class="comment__vote comm__yesno c-yesno">
                <a class="comm__yes c-yesno__item c-yesno__item--yes " rel="380154">
                    <i class="fa fa-thumbs-up"></i><span class="c-yesno__count">0</span></a>
                <a class="comm__no c-yesno__item c-yesno__item--no " rel="380154">
                    <i class="fa fa-thumbs-down"></i><span class="c-yesno__count">0</span></a>
            </div>
        </div>


        <div class="comment__text-block comm__body">
                        <div class="comm__text">
                Дожили, платить за воздух..Ну идя по такому принципу нам , жителям городов с плохой экологией должны доплачивать .            </div>
        </div>

					<div class="comment__answer-block comm__answer c-answer">
				<a class="answerlink c-answer__link" rel="380154"><i class="fa fa-reply"
																				aria-hidden="true"></i> ответить</a>
			</div>
		
    </article>
    						
													<div class="comments__add-comment-button comments__add-comment-button--bottom">
								<a class="addCommBtn c-add-comment-button--bottom"><i class="fa fa-plus"></i> Добавить
									комментарий</a>
							</div>
											</div>
				</div>
			</div>

			<div class="l-article__right l-article__right--comments-sidebar">
				
				<div data-item="mgtz" class="l-mgtz l-mgtz--comments">
					<div class="mgtzBlock">
						<noindex>
							<div id="key"></div>
						</noindex>
						<script type="text/javascript">
							var _tz = {id: , t: 1, cnt: 4};
							(function () {
								var q = document.createElement('sc' + 'ript');
								q.type = 'text/javascript';
								q.async = true;
								q.src = '//api.ztgm17.ru/tzs.js';
								var s = document.getElementsByTagName('scr' + 'ipt')[0];
								s.parentNode.insertBefore(q, s);
							})();
						</script>
					</div>
				</div>
			</div>
		</div>
	
	<div class="addcomment-form-inside">
    <form id="comment-form10" action="/news/54507" method="post">
    <div id="comment-form10_es_" class="errorSummary" style="display:none"><p>Необходимо исправить следующие ошибки:</p>
<ul><li>dummy</li></ul></div>    <fieldset class="theme" style="display: none !important;">
        <div class="form-group">
            <label for="Comment_theme">Укажите тему</label>            <input class="form-control" placeholder="Тема *" name="Comment[theme]" id="Comment_theme" type="text" maxlength="0" />            <div class="errorMessage" id="Comment_theme_em_" style="display:none"></div>        </div>
    </fieldset>
    <input class="csrf" name="Comment[csrfCode]" id="Comment_csrfCode" type="hidden" value="25b07af81d8c74341f00dc139652fdb0" />
            <div class="row">
        <div class="form-group name col-sm-6">
            <label for="Comment_author" class="required">Имя <span class="required">*</span></label>            <input class="form-control" placeholder="Ваше имя *" name="Comment[author]" id="Comment_author" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_author_em_" style="display:none"></div>        </div>
                <!--<div class="form-group email col-sm-6">
                                            </div>-->
        </div>
        <div class="form-group">
        <label for="Comment_body" class="required">Текст <span class="required">*</span></label>        <textarea class="form-control" placeholder="Комментарий *" name="Comment[body]" id="Comment_body"></textarea>        <div class="errorMessage" id="Comment_body_em_" style="display:none"></div>    </div>
                <div class="form-group row">
            <div class="col-xs-12">
                <label for="Comment_verifyCode">Проверочный код</label>            </div>
            <div class="col-xs-12 col-md-6 captchaBlock">
                <input autocomplete="off" class="grayinp captchaInput form-control" placeholder="Сумма" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />                <img class="captcha" height="36px" id="yw0" src="http://vashgorod.ru/news/captcha/v/5976fdc04fa43" alt="" />                <div class="errorMessage" id="Comment_verifyCode_em_" style="display:none"></div>            </div>
        </div>
        <div class="checkbox" style="display: none;">
        <label for="Comment_f_subscribe" class="">
            <input id="ytComment_f_subscribe" type="hidden" value="0" name="Comment[f_subscribe]" /><input name="Comment[f_subscribe]" id="Comment_f_subscribe" value="1" type="checkbox" />            Подписаться на новые комментарии
        </label>
    </div>
    <button id="push_notify_comment" style="display: none" disabled>Подписаться на push уведомления</button>
    <input name="Comment[id_parent]" id="Comment_id_parent" type="hidden" value="0" />
    <div class="form-group submitBlock">
        <input type="submit" class="btn btn-lg" name="yt0" value="Отправить" id="yt0" />    </div>
    </form></div>
	
		</div>

		
		<!--Виджет дополнительный новостей-->
		
		<div data-position="page-end"></div>
	</section>
</div>




	<div class="b-lama b-lama--footer">

								 <script type="text/javascript">
//				(function(w, d, n, s, t) {
//					w[n] = w[n] || [];
//					w[n].push(function() {
//						Ya.Context.AdvManager.render({
//							blockId: "R-A-139701-1",
//							renderTo: "yandex_rtb_R-A-139701-1",
//							async: true,
//							statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
//						});
//					});
//
//
//					t = d.getElementsByTagName("script")[0];
//					s = d.createElement("script");
//					s.type = "text/javascript";
//					s.src = "//an.yandex.ru/system/context.js";
//					s.async = true;
//					t.parentNode.insertBefore(s, t);
//				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>
	</div>


<script type="text/javascript">
	$(window).load(function() {
		var statisticsParams = {
			user: "m.andreewa",
			user_id: "3213",
			news_id: "54507",
			date_publish: "2017-07-25",
			rubric: "Обычная",
			city: ""
		};
		yaCounter45149124.reachGoal('STATISTIC_NEWS_VIEW', statisticsParams);
	});
</script>


		</div>

		
<div class="c-footer">
	<div class="c-footer__container">
		<div class="c-footer__links">
			<div class="footer-menu">
				<div class="footer-menu__item"><a href="http://parabit.ru/" class="footer-menu__link" target="_blank">Размещение рекламы</a></div>
				<div class="footer-menu__item"><a href="/about/press" class="footer-menu__link">Для пресс-релизов</a></div>
				<!--<div class="footer-menu__item"><a href="/about/vacancy" class="footer-menu__link">Вакансии</a></div>-->
				<div class="footer-menu__item"><a href="/about/rules" class="footer-menu__link">Правила использования материалов</a></div>
				<div class="footer-menu__item"><a href="/about/contacts" class="footer-menu__link">Контактная информация</a></div>
				<div class="footer-menu__item"><a href="/currency" class="footer-menu__link">Курсы валют</a></div>
				<div class="footer-menu__item"><a href="/directory" class="footer-menu__link">Справочник</a></div>
			</div>

            <div class="c-footer__orphus">
                <div class="system-Orphus">
                    <script type="text/javascript" src="http://static.vashgorod.ru/js/orphus.js"></script>
                    <a href="http://orphus.ru" id="orphus" target="_blank">
                        <img alt="Система Orphus" src="/images/orphus.gif" border="0" width="257" height="48">
                    </a>
                </div>
            </div>

			
	<div class="c-footer__liveinternet">
		<!--LiveInternet counter--><script type="text/javascript">
			document.write("<a href='//www.liveinternet.ru/click;parabit/news' "+
				"target=_blank><img src='//counter.yadro.ru/hit;parabit/news/54/nsk/vg?t39.3;r"+
				escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
				";"+Math.random()+
				"' alt='' title='LiveInternet' "+
				"border='0' width='31' height='31'><\/a>")
		</script><!--/LiveInternet-->
	</div>

	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-72663111-1', 'auto');
		ga('send', 'pageview', '/news/54507')
		ga('send', 'event', 'Город', '');

	</script>

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript"> (function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter45149124 = new Ya.Metrika({id: 45149124});
					w.yaCounter33650864 = new Ya.Metrika({
						id: 33650864,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				} catch (e) {
				}
			});
			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";
			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");</script>
	<noscript>
		<div>
			<img src="https://mc.yandex.ru/watch/45149124" style="position:absolute; left:-9999px;" alt=""/>
			<img src="https://mc.yandex.ru/watch/33650864" style="position:absolute; left:-9999px;" alt=""/>
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
<script>
	function getInitCounterObject() {
		if(typeof yaCounter6334708 !== "undefined") {
			return yaCounter6334708;
		}

		if(typeof yaCounter33650864 !== "undefined") {
			return yaCounter33650864;
		}
	}

	function dgisGoal() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-goal');
	}

	function dgisGo() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-go');
	}

	function dgisShowList() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-list');
	}

	function dgisShowFeedback() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-feedback');
	}

	function dgisShowCard() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-card');
	}

	function dgisShowCardFirst() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-card-first');
	}

	function yandexMetrikaOpenlink() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('openlink');
	}

	function yandexMetrikaRubric($params = []) {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('rubric', $params);
	}
</script>
		</div>

		
		
			</div>

	<hr class="footer-hr">

	<div class="c-footer-bottom">
		<div class="c-footer-bottom__container">
			<div class="c-footer-bottom__copy">2005-2017 – ВашГород.ру</div>
			<div class="c-footer-bottom__age"><div class="c-footer-bottom__agerating">18+</div></div>
		</div>
	</div>
</div>

<div class="c-license">
    <div class="c-license__container">
       <div class="c-license__text">
           <p class="c-license__p">Интернет-портал «VASHGOROD.RU» зарегистрирован в Роскомнадзоре 28.02.2017 г.</p>
           <p class="c-license__p">Номер свидетельства ЭЛ № ФС 77 - 68868.</p>
           <p class="c-license__p">Редакция не несет ответственности за мнения, высказанные в комментариях читателей.</p>
       </div>
    </div>
</div>

<button class="scrollTop "><i class="fa fa-chevron-up"></i> </button>
<a href="/" class="allNews"><i class="fa fa-list"></i> ВСЕ НОВОСТИ</a>
	</div> <!--body-container-->

	
	

<!-- Выбор города -->
<div class="modal cityModal" id="cityModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <a href="http://vashgorod.ru/novosibirsk/news/54507" class="close" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></a>
                <h4 class="modal-title" id="myModalLabel">Выберите <strong>Ваш</strong> город</h4>
            </div>
            <div class="modal-body">
					<ul id="otherCity">

                                                    <li>
                                <a href="http://vashgorod.ru/novokuznetsk/news/54507">Новокузнецк</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/novosibirsk/news/54507">Новосибирск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kemerovo/news/54507">Кемерово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/prokopievsk/news/54507">Прокопьевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/mezdurechensk/news/54507">Междуреченск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/leninskkuznetsky/news/54507">Ленинск-Кузнецкий</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/kiselevsk/news/54507">Киселевск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/belovo/news/54507">Белово</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/sheregesh/news/54507">Шерегеш</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/tomsk/news/54507">Томск</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/barnaul/news/54507">Барнаул</a>
                            </li>
                                                    <li>
                                <a href="http://vashgorod.ru/angero/news/54507">Анжеро-Судженск</a>
                            </li>
                        
                        <li>
                            <a href="http://vashgorod.ru/novosibirsk/news/54507">
								Другой город
							</a>
                        </li>
					</ul>

            </div>
        </div>
    </div>
</div><!-- Авторизация пользователя -->
<div class="modal loginModal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></button>
                <h4 class="modal-title" id="myModalLabel">Вход на сайт</h4>
            </div>
            <div class="modal-body">
                <form id="yw1" action="http://vashgorod.ru/login" method="post">                <input type="hidden" name="current_url" value="/news/54507"/>
                <div class="form-group">
                    <label for="LoginForm_username" class="required">Логин <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[username]" id="LoginForm_username" type="text" />                                    </div>
                <div class="form-group">
                    <label for="LoginForm_password" class="required">Пароль <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[password]" id="LoginForm_password" type="password" />                                    </div>
                <div class="checkbox">
                    <label>
                        <input id="ytLoginForm_rememberMe" type="hidden" value="0" name="LoginForm[rememberMe]" /><input name="LoginForm[rememberMe]" id="LoginForm_rememberMe" value="1" type="checkbox" /> Запомнить
                    </label>
                </div>
                <div class="form-group">
                    <button type="submit" class="btn">Войти</button>
                </div>
                <div class="form__login__links">
                    <a href="/remember">Забыли пароль?</a><br>
                    <a href="/registration">Регистрация</a>
                </div>
                </form>


            </div>
        </div>
    </div>
</div>
	<script src="http://static.vashgorod.ru/dist/js/build.min.js"></script>

	
	<script async src="//mix2.parabit.ru/delivery/asyncjs1.php"></script>


<script type="text/javascript" src="http://static.vashgorod.ru/assets/8f4adbd4/custom.js"></script>
<script type="text/javascript">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</script>
</body>
</html>