<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<meta charset="UTF-8"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.vashgorod.ru/nsk/images/favicon/152x152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.vashgorod.ru/nsk/images/favicon/144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.vashgorod.ru/nsk/images/favicon/114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.vashgorod.ru/nsk/images/favicon/72x72.png"/>
<link href="https://static.vashgorod.ru/nsk/images/favicon/favicon.png" rel="shortcut icon" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" href="https://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
<link rel="icon" type="image/png" href="https://static.vashgorod.ru/nsk/images/favicon/favicon.png"/>
<meta name='yandex-verification' content="79bf3549ddb740a9"/>
<meta name="google-site-verification" content="Ho8CI06GSCaQetTgU8TRCqz19hM5bB7G-2EXfaoVsuQ"/>

<script src="https://static.vashgorod.ru/nsk/js/jquery.js"></script>
<script src="https://static.vashgorod.ru/nsk/js/jquery-migrate-1.2.1.min.js"></script>

<script>
	document.addEventListener&&document.addEventListener("DOMContentLoaded",function(){var a,f={},b,d,g,e=!1,h=document.getElementsByTagName("use"),c;XMLHttpRequest&&(e=new XMLHttpRequest,e="withCredentials"in e?XMLHttpRequest:XDomainRequest?XDomainRequest:!1);if(e)for(g=function(){var a=document.body,b=document.createElement("x");b.innerHTML=c.responseText;a.insertBefore(b.firstChild,a.firstChild)},d=0;d<h.length;d+=1)b=h[d].getAttribute("xlink:href").split("#"),a=b[0],b=b[1],a.length||!b||document.getElementById(b)||
	(a="https://cdn.linearicons.com/free/1.0.0/svgdefs.svg"),a.length&&(f[a]=f[a]||new e,c=f[a],c.onload||(c.onload=g,c.open("GET",a),c.send()))},!1);
</script>

<!-- CSS include-->
<link rel="stylesheet" type="text/css" href="/dist/css/libs.min.css"/>
<!--// CSS include-->

<link href="https://fonts.googleapis.com/css?family=Roboto|Roboto+Condensed:400,700|Roboto+Slab&amp;subset=cyrillic" rel="stylesheet">

<link rel="search" href="https://vashgorod.ru/opensearch.xml" title="vashgorod.ru"
	  type="application/opensearchdescription+xml"/>
<link rel="alternate" type="application/rss+xml" title="RSS"
	  href="https://vashgorod.ru/rss"/>
<meta name="image" content="3e1cc547d8fd30ac8912e7090cc572a5.jpeg" />
<meta name="city" content="1,31,33,45,48,51,139,166,347,375,1512,4282" />
<meta name="description" content="Попавшим в этот список не будут продавать билеты на самолёт." />
<meta name="keywords" content="самолет,нарушение,черный список,дебоширы" />
<meta property="og:image" content="https://vashgorod.ru/news/image/59069?v=14" />
<meta property="og:image:secure_url" content="https://vashgorod.ru/news/image/59069?v=14" />
<meta property="og:title" content="ВашГород.ру: Авиакомпаниям разрешили формировать чёрный список пассажиров" />
<meta property="og:description" content="Попавшим в этот список не будут продавать билеты на самолёт. Подробности: https://vashgorod.ru/novosibirsk/news/59069" />
<meta property="og:url" content="https://vashgorod.ru/novosibirsk/news/59069" />
<link rel="canonical" href="https://vashgorod.ru/novosibirsk/news/59069" />
<link rel="stylesheet" type="text/css" href="https://static.vashgorod.ru/assets/657cfc02/jquery.noty.css" />
<link rel="stylesheet" type="text/css" href="https://static.vashgorod.ru/assets/bbd47344/rating/jquery.rating.css" />
<link rel="stylesheet" type="text/css" href="https://static.vashgorod.ru/assets/eb00282a/style.css" />
<link rel="stylesheet" type="text/css" href="https://static.vashgorod.ru/assets/37055a0e/develop.css" />
<style type="text/css">
/*<![CDATA[*/
div.star-rating, div.star-rating a{ background-image: url(/images/rating.png);
							-webkit-transition: none;
							-moz-transition: none;
							-ms-transition: none;
							-o-transition: none;}
							div.rating-cancel, div.star-rating {width:20px; height: 20px} div.rating-cancel a, div.star-rating a {width:20px;}
							div.star-rating-on a { background-position: 0px -20px !important; }
							div.star-rating-hover a{background-position:0 -40px}
/*]]>*/
</style>
<script type="text/javascript" src="https://static.vashgorod.ru/assets/bbd47344/jquery.metadata.js"></script>
<script type="text/javascript" src="https://static.vashgorod.ru/assets/bbd47344/jquery.rating.js"></script>
<script type="text/javascript" src="https://static.vashgorod.ru/assets/bbd47344/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="https://static.vashgorod.ru/js/jquery.noty.js"></script>
<script type="text/javascript" src="/js/jquery.json.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var $=jQuery
/*]]>*/
</script>
<title>ВашГород.ру: Авиакомпаниям разрешили формировать чёрный список пассажиров</title>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3136893954666336",
		enable_page_level_ads: true
	});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109796364-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-109796364-1');
</script>


<!-- Отправка дополнительных данных в Sendpulse производится в футере-->
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/1ca1dd4ae55a6c36bf7cfbf68c50190c_1.js" async></script>

<script src="https://webasr.yandex.net/jsapi/v1/webspeechkit.js" type="text/javascript"></script>
<script src="https://webasr.yandex.net/jsapi/v1/webspeechkit-settings.js" type="text/javascript"></script>
<script src="//p1.ntvk1.ru/nv.js" async="true"></script>
			
					<meta name="viewport" content="width=device-width"/>
			</head>

<body>
	
	<div class="l-page">
		<span id="siteTop"></span>

					<div class="good-container"></div>
		
		
		<!--Верхний блок всякого хорошего-->
					<div class="over-header text-center">
    <div class="over-header__item">
        <ins data-revive-zoneid="37"
             data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
    </div>
</div>				<!--//Верхний блок всякого хорошего-->

		

<div class="c-header">
	<div class="c-header__container">

		<div class="c-header__logo-city">
			<div class="c-logo">
				<a class="c-logo__link" href="https://vashgorod.ru/"><img class="c-logo__image" src="/images/SiteLogo.svg" alt=""></a>
			</div>
			<div class="c-city">
				
									<a class="active c-city__item c-city__item--active" href="/"  title="На главную">Новосибирск</a>

					
					<a class="c-city__item" href="https://vashgorod.ru/novokuznetsk/">Новокузнецк</a><a class="c-city__item" href="https://vashgorod.ru/kemerovo/">Кемерово</a>
					<a id="yourCity" class="selectCity c-city__item c-city__item--other" data-toggle="modal" data-target="#cityModal" data-keyboard="false" data-backdrop="static">Другой</a>
							</div>
		</div>

		<div class="c-header__user">
			<div class="c-user c-user--top-bar">
				<a class="c-user__item c-user__item--search searchLink">
					<svg class="lnr lnr-magnifier"><use xlink:href="#lnr-magnifier"></use></svg>
				</a>
				<a class="c-user__item c-user__item--hamburger js-sidebar-link">
					<svg class="lnr lnr-menu"><use xlink:href="#lnr-menu"></use></svg>
				</a>
									


<div class="c-login">
		<span class="c-login__link" data-toggle="modal" data-target="#myModal">
			<svg class="lnr lnr-user"><use xlink:href="#lnr-user"></use></svg>
		</span>
</div>




							</div>
		</div>

	</div>
</div>

<div class="c-top-pane">
	<div class="c-top-pane__container">
		<div class="c-top-pane__agerating">
			<div class="c-agerating">18+</div>
		</div>
		<div class="c-top-pane__rubric">
			<div class="rubric-nav">
				<div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/guide">Гид по городу</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/medicine">Здоровый город</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/realty">Недвижимость</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/opinion">Мнения</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/reviews">Обзоры</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/live">В ритме города</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/photonews">Фотогород</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/topicnews/hotnews">Происшествия</a></div><div class="rubric-nav__item"><a class="rubric-nav__link" href="https://vashgorod.ru/novosibirsk/directory">Справочник</a></div>
			</div>
		</div>
	</div>
</div>

<section class="searchBlock displayNone">
	<div class="overlay">
		<a class="searchBlock__close"><i class="fa fa-times"></i></a>
		<div class="searchForm">
			<form id="search-form" action="/search" method="get">
			<input class="searchForm__input" autocomplete="off" placeholder="Поиск по сайту..." role="textbox" id="search" type="text" name="keyword" />			<button type="submit" name="yt0" value="Найти">НАЙТИ</button>
			</form>		</div>
	</div>
</section>

		

		<div class="c-page">


			
			<div class="js-top-lama-wrapper-fixed"></div>

			
			
			
				
		<div class="b-lama b-lama--top">
			<!-- Yandex.RTB R-A-139701-7 -->
			<div id="yandex_rtb_R-A-139701-7"></div>
			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render({
							blockId: "R-A-139701-7",
							renderTo: "yandex_rtb_R-A-139701-7",
							async: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>
		</div>
	
<div class="c-page__container">
	<section class="c-page__main">
		
<!--Заголовок новости-->
<div class="l-article l-article--header">
	<div class="l-article__container">
		<div class="l-article__left"></div>
		<div class="l-article__center">
			<div class="article-header">
				<div class="article-header__category counter-link">
										<!--<a href="#" class="counter-link__link">Недвижимость</a> <span class="counter-link__counter">56</span>-->
				</div>
				<h1 class="article-header__title">Авиакомпаниям разрешили формировать чёрный список пассажиров</h1>
				<div class="article-header__subheader c-subheader">
					<div class="l-sub-title">
						<div class="b-share">
	<script type="text/javascript">(function(w,doc) {
			if (!w.__utlWdgt ) {
				w.__utlWdgt = true;
				var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
				s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
				s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
				var h=d[g]('body')[0];
				h.appendChild(s);
			}})(window,document);
	</script>
	<div data-mobile-view="true"
		 data-share-size="30"
		 data-follow-button-text="ПРИСОЕДИНИТЬСЯ"
		 data-like-text-enable="false"
		 data-background-alpha="0.0"
		 data-pid="1714357"
		 data-mode="share"
		 data-background-color="#ffffff"
		 data-share-shape="rectangle"
		 data-share-counter-size="14"
		 data-icon-color="#ffffff"
		 data-mobile-sn-ids="fb.vk.tw.ok.wh.vb."
		 data-text-color="#ffffff"
		 data-buttons-color="#ffffff"
		 data-counter-background-color="#ffffff"
		 data-follow-ok="group/53012440023110"
		 data-follow-vk="vashgorodnsk"
		 data-follow-tw="vashgorod"
		 data-follow-fb="vasgorodnsk"
		 data-share-counter-type="separate"
		 data-follow-text="У нас есть группа в %network%.
Присоединяйтесь к нам и будьте в курсе всего интересного."
		 data-orientation="horizontal"
		 data-following-enable="true"
		 data-sn-ids="fb.vk.tw.ok.gp."
		 data-preview-mobile="false"
		 data-selection-enable="false"
		 data-follow-title="Присоединяйтесь к нам в соц. сетях!"
		 data-exclude-show-more="true"
		 data-share-style="10"
		 data-counter-background-alpha="1.0"
		 data-top-button="false"
		 class="uptolike-buttons" >
	</div>
</div>

						<div class="c-date-view">
							<div class="c-date-view__item c-date-view__item--date">Сегодня 10:10							</div>

							<div class="c-date-view__item c-date-view__item--view">
															</div>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="l-article__right"></div>
</div>

<!-- Основной контент -->
<div class="l-article l-article--main">
	<div class="l-article__container">
		<div class="l-article__left">

			<ul class="c-tag c-tag--article">
				<li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="https://vashgorod.ru/novosibirsk/tag/%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82">самолет</a></li><li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="https://vashgorod.ru/novosibirsk/tag/%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5">нарушение</a></li><li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="https://vashgorod.ru/novosibirsk/tag/%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D0%B9+%D1%81%D0%BF%D0%B8%D1%81%D0%BE%D0%BA">черный список</a></li><li class='c-tag__li'><a class="c-tag__item c-tag__item--article" href="https://vashgorod.ru/novosibirsk/tag/%D0%B4%D0%B5%D0%B1%D0%BE%D1%88%D0%B8%D1%80%D1%8B">дебоширы</a></li>

			</ul>

			<div class="article-info">


				

									
							<div class="article-info__item">

								
								<div class="article-info__string1">Автор:</div>
								<div class="article-info__string2"> Полина Лазарева</div>
							</div>

						

				<div class="article-info__item">
					<div class="article-info__string1">Источник:</div>
					<div class="article-info__string2">

						<a target="_blank" href="https://vashgorod.ru">ВашГород.ру</a>
					</div>
				</div>

				
					<div class="article-info__item">
						<div class="article-info__string1">Источник фото:</div>
						<div class="article-info__string2"><noindex>byku.ru</noindex></div>
					</div>

				

			</div>
		</div>
		<div class="l-article__center">
			<div class="c-content">

				

				<div class="js-mediator-article">
					




<div class="c-article__content">


<p>Госдума приняла в&nbsp;третьем, последнем чтении законопроект о&nbsp;чёрном списке пассажиров авиакомпаний. В&nbsp;него войдут те, кто нарушал порядок при перелётах.</p> <p>Перевозчики вправе запретить таким пассажирам летать в&nbsp;течение года своими рейсами, сообщает <a href="http://tass.ru" target="_blank" rel="noopener" rel="nofollow" target="_blank">ТАСС</a>. Кроме того, командир самолёта сможет передать нарушителя правоохранительным органам.</p> <p>Авиадебоширу должны письменно сообщить о&nbsp;включении в&nbsp;чёрный список. Попавший в&nbsp;ЧС может оспорить решение в&nbsp;суде.</p> <p>Уточняется, в&nbsp;некоторых случаях человек из&nbsp;чёрного списка всё-таки сможет совершить перелёт. Например, если это единственный способ перевозки при депортации, либо если человек сопровождает пассажира с&nbsp;инвалидностью или летит на&nbsp;похороны родственника. Для этого нужно предоставить документальное подтверждение.</p>

</div>
				</div>

			</div>

			<div class="b-share">
	<script type="text/javascript">(function(w,doc) {
			if (!w.__utlWdgt ) {
				w.__utlWdgt = true;
				var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
				s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
				s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
				var h=d[g]('body')[0];
				h.appendChild(s);
			}})(window,document);
	</script>
	<div data-mobile-view="true"
		 data-share-size="30"
		 data-follow-button-text="ПРИСОЕДИНИТЬСЯ"
		 data-like-text-enable="false"
		 data-background-alpha="0.0"
		 data-pid="1714357"
		 data-mode="share"
		 data-background-color="#ffffff"
		 data-share-shape="rectangle"
		 data-share-counter-size="14"
		 data-icon-color="#ffffff"
		 data-mobile-sn-ids="fb.vk.tw.ok.wh.vb."
		 data-text-color="#ffffff"
		 data-buttons-color="#ffffff"
		 data-counter-background-color="#ffffff"
		 data-follow-ok="group/53012440023110"
		 data-follow-vk="vashgorodnsk"
		 data-follow-tw="vashgorod"
		 data-follow-fb="vasgorodnsk"
		 data-share-counter-type="separate"
		 data-follow-text="У нас есть группа в %network%.
Присоединяйтесь к нам и будьте в курсе всего интересного."
		 data-orientation="horizontal"
		 data-following-enable="true"
		 data-sn-ids="fb.vk.tw.ok.gp."
		 data-preview-mobile="false"
		 data-selection-enable="false"
		 data-follow-title="Присоединяйтесь к нам в соц. сетях!"
		 data-exclude-show-more="true"
		 data-share-style="10"
		 data-counter-background-alpha="1.0"
		 data-top-button="false"
		 class="uptolike-buttons" >
	</div>
</div>

			
			<!--<a class="sp_notify_prompt allow-push-link">Включить уведомления</a>-->

								<!-- Yandex.RTB R-A-139701-3 -->
	

				
			<div data-position="atricle-end"></div>

		</div>
	</div>
	<div class="l-article__right js-tunnel">
        <div class="js-lift">

				<div id="b-aside" class="od" data-item="aside">
    <ins
        data-revive-zoneid="27"
        data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
</div>


        </div>
	</div>
</div>

		<div class="l-comments">
				
	

		<div class="l-article l-article--comments">
			<div class="l-article__container">
				<div class="l-article__left l-article__left--lama 3">
	</div>
				<div class="l-article__center l-article__center--comments-list">
					<div class="l-comments">

						<div class="nocomments">
							<div class="nocomments__title">Ваш комментарий будет первым.</div>
						</div>

						<div class="comments__add-comment-button comments__add-comment-button--bottom">
							<a class="addCommBtn c-add-comment-button--bottom" onload=""><i class="fa fa-plus"></i> Добавить комментарий</a>
						</div>

						
<div class="addcomment-form-inside" style="display: block !important;">
<!--<div class="addcomment-form-inside" style="display: block !important;">-->
    <form id="comment-form147" action="/novosibirsk/news/59069" method="post">
    <div id="comment-form147_es_" class="errorSummary" style="display:none"><p>Необходимо исправить следующие ошибки:</p>
<ul><li>dummy</li></ul></div>    <fieldset class="theme" style="display: none !important;">
        <div class="form-group">
            <label for="Comment_theme">Укажите тему</label>            <input class="form-control" placeholder="Тема *" name="Comment[theme]" id="Comment_theme" type="text" maxlength="0" />            <div class="errorMessage" id="Comment_theme_em_" style="display:none"></div>        </div>
    </fieldset>
    <input class="csrf" name="Comment[csrfCode]" id="Comment_csrfCode" type="hidden" value="c91591a8d461c2869b9f535ded3e213e" />
            <div class="row">
        <div class="form-group name col-sm-6">
            <label for="Comment_author" class="required">Имя <span class="required">*</span></label>            <input class="form-control" placeholder="Ваше имя *" name="Comment[author]" id="Comment_author" type="text" maxlength="128" />            <div class="errorMessage" id="Comment_author_em_" style="display:none"></div>        </div>
                <!--<div class="form-group email col-sm-6">
                                            </div>-->
        </div>
        <div class="form-group">
        <label for="Comment_body" class="required">Текст <span class="required">*</span></label>        <textarea class="form-control" placeholder="Комментарий *" name="Comment[body]" id="Comment_body"></textarea>        <div class="errorMessage" id="Comment_body_em_" style="display:none"></div>    </div>
                <div class="form-group row">
            <div class="col-xs-12">
                <label for="Comment_verifyCode">Проверочный код</label>            </div>
            <div class="col-xs-12 col-md-6 captchaBlock">
                <input autocomplete="off" class="grayinp captchaInput form-control" placeholder="Сумма" name="Comment[verifyCode]" id="Comment_verifyCode" type="text" />                <img class="captcha" height="36px" id="yw0" src="https://vashgorod.ru/news/captcha/v/5a0fab3ac1099" alt="" />                <div class="errorMessage" id="Comment_verifyCode_em_" style="display:none"></div>            </div>
        </div>
        <div class="checkbox" style="display: none;">
        <label for="Comment_f_subscribe" class="">
            <input id="ytComment_f_subscribe" type="hidden" value="0" name="Comment[f_subscribe]" /><input name="Comment[f_subscribe]" id="Comment_f_subscribe" value="1" type="checkbox" />            Подписаться на новые комментарии
        </label>
    </div>
    <button id="push_notify_comment" style="display: none" disabled>Подписаться на push уведомления</button>
    <input name="Comment[id_parent]" id="Comment_id_parent" type="hidden" value="0" />
    <div class="form-group submitBlock">
        <input type="submit" class="btn btn-lg" name="yt0" value="Отправить" id="yt0" />    </div>
    </form></div>					</div>
				</div>
			</div>
			<div class="l-article__right l-article__right--comments-sidebar">
	
	<div data-item="mgtz" class="l-mgtz l-mgtz--comments">
		<div class="mgtzBlock">
							<noindex>
					<div id="key024"></div>
				</noindex>
				<script type="text/javascript">
					var _tz = {id: 24, t: 1, cnt: 4};
					(function () {
						var q = document.createElement('sc' + 'ript');
						q.type = 'text/javascript';
						q.async = true;
						q.src = '//api.ztgm17.ru/tzs.js';
						var s = document.getElementsByTagName('scr' + 'ipt')[0];
						s.parentNode.insertBefore(q, s);
					})();
				</script>
					</div>
	</div>
</div>
		</div>
		
	
	
		</div>

		
		<!--Виджет дополнительный новостей-->
		


<div class="l-article">
	<div class="l-article__container">
		<div class="l-article__center">

			<div class="c-items-block c-items-block--relate">
				<div class="c-items-block__container c-items-block__container--relate">

					

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58945" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/35c0eb0c66d37bd03a909ca938f1744a.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Новосибирского Джека-потрошителя отправили под суд									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58960" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/03c7204fea17c4e11bd5092e1c05517a.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Сеть магазинов дешёвой брендовой одежды Familia зайдёт в&nbsp;Новосибирск									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58965" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/fc229e6e7e7724b734e088a6c5e672c5.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Новосибирцы пожаловались на&nbsp;убийственный ремонт тепловых сетей									</div>
								</div>
							</a>
						</article>

											

																									
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/59001" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/48a345644d414af6dc0c4d4487e4f07e.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Анатолий Локоть предложил построить ледовую арену возле нового музея									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/59026" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/32a7e0556781489a99c4fd7f7e22e784.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Новосибирск: Карта выходных с&nbsp;17 по&nbsp;19&nbsp;ноября									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/59030" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/ae06a88f55669ebb015c01607bd427be.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Новый оптово-розничный центр спасёт Новосибирск от&nbsp;незаконной торговли									</div>
								</div>
							</a>
						</article>

											

																									
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/59010" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/0885121e19a22ce6535f058fc47d86b0.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										В&nbsp;ЕГЭ по&nbsp;ещё одному предмету введут устную часть									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58938" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/db11a3b93582d3e0f213732451e480c4.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Заболеваемость ВИЧ в&nbsp;Кузбассе втрое выше среднероссийского уровня									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/59018" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/d165a30812778a3aa1d567a1486b46bf.png)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										&laquo;Заслужил&raquo;: в&nbsp;соцсетях высмеяли Дмитрия Медведева с&nbsp;последним айфоном в&nbsp;монастыре									</div>
								</div>
							</a>
						</article>

											

																									
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58933" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/4dd73d91992fef420e11f8975d5ce558.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Россиян предупреждают о&nbsp;новой волне мошенничества с&nbsp;банковскими картами									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58925" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/a3dbdd4c8538ef9fc6e5a8626f71c50c.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Как оформить ДТП без инспекторов ГАИ&nbsp;&mdash; инструкция									</div>
								</div>
							</a>
						</article>

											

												
						<article class="widget-item widget-item--relate">
							<a href="https://vashgorod.ru/novosibirsk/news/58990" class="widget-item__link"  onclick="ga('send', 'event', 'Рилейтед', 'Переход');">
								<figure style="background-image:linear-gradient(to top, rgba(0,0,0,.2), rgba(0,0,0,.2)), url(https://img.vashgorod.ru/uploads/images/news/t24/11727c38ce6719e05ab1ab1ba9961262.jpg)" class="widget-item__figure widget-item__figure--relate">
                                    <img src="/images/prop-160x90.png" class="widget-item__prop widget-item__prop-160-90">
                                </figure>
								<div class="widget-item__title">
									<div class="widget-item__header widget-item__header--relate">
										Сибиряки сняли видео про Шерегеш, потратив три года и&nbsp;полмиллиона									</div>
								</div>
							</a>
						</article>

											
										


				</div>
			</div>

		</div>
	</div>

	<div class="l-article__right l-article__right--special">
		

<div  style="text-align:center;" id="yandex_rtb_R-A-139701-2"></div>
<script type="text/javascript">
	(function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-139701-2",
				renderTo: "yandex_rtb_R-A-139701-2",
				async: true,
				statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>



	</div>
</div>

		<div data-position="page-end"></div>
	</section>
</div>




	<div class="b-lama b-lama--footer">

								 <script type="text/javascript">
//				(function(w, d, n, s, t) {
//					w[n] = w[n] || [];
//					w[n].push(function() {
//						Ya.Context.AdvManager.render({
//							blockId: "R-A-139701-1",
//							renderTo: "yandex_rtb_R-A-139701-1",
//							async: true,
//							statId: undefined /* должен быть целым числом между 1 и 1,000,000,000 */
//						});
//					});
//
//
//					t = d.getElementsByTagName("script")[0];
//					s = d.createElement("script");
//					s.type = "text/javascript";
//					s.src = "//an.yandex.ru/system/context.js";
//					s.async = true;
//					t.parentNode.insertBefore(s, t);
//				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>
	</div>






		</div>


		
		

		

<div class="c-footer">
	<div class="c-footer__container">
		<div class="c-footer__links">
			<div class="footer-menu">
				<div class="footer-menu__item"><a href="http://parabit.ru/" class="footer-menu__link" target="_blank">Размещение рекламы</a></div>
				<div class="footer-menu__item"><a href="/about/press" class="footer-menu__link">Для пресс-релизов</a></div>
				<div class="footer-menu__item"><a href="/about/rules" class="footer-menu__link">Правила использования материалов</a></div>
				<div class="footer-menu__item"><a href="/about/contacts" class="footer-menu__link">Контактная информация</a></div>
				<div class="footer-menu__item">
					<a class="footer-menu__link" href="https://vashgorod.ru/novosibirsk/directory">Справочник</a>				</div>
			</div>

			
	<div class="c-footer__liveinternet">
		<!--LiveInternet counter--><script type="text/javascript">
			document.write("<a href='//www.liveinternet.ru/click;parabit/news' "+
				"target=_blank><img src='//counter.yadro.ru/hit;parabit/news/54/nsk/vg?t39.3;r"+
				escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
				";"+Math.random()+
				"' alt='' title='LiveInternet' "+
				"border='0' width='31' height='31'><\/a>")
		</script><!--/LiveInternet-->
	</div>

	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-72663111-1', 'auto');
		ga('send', 'pageview', '/novosibirsk/news/59069')
		ga('send', 'event', 'Город', 'Новосибирск');

	</script>

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript"> (function (d, w, c) {
			(w[c] = w[c] || []).push(function () {
				try {
					w.yaCounter45149124 = new Ya.Metrika({id: 45149124});
					w.yaCounter33650864 = new Ya.Metrika({
						id: 33650864,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				} catch (e) {
				}
			});
			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";
			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");</script>
	<noscript>
		<div>
			<img src="https://mc.yandex.ru/watch/45149124" style="position:absolute; left:-9999px;" alt=""/>
			<img src="https://mc.yandex.ru/watch/33650864" style="position:absolute; left:-9999px;" alt=""/>
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
<script>
	function getInitCounterObject() {
		if(typeof yaCounter6334708 !== "undefined") {
			return yaCounter6334708;
		}

		if(typeof yaCounter33650864 !== "undefined") {
			return yaCounter33650864;
		}
	}

	function dgisGoal() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-goal');
	}

	function dgisGo() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-go');
	}

	function dgisShowList() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-list');
	}

	function dgisShowFeedback() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-feedback');
	}

	function dgisShowCard() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-card');
	}

	function dgisShowCardFirst() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('2gis-show-card-first');
	}

	function yandexMetrikaOpenlink() {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('openlink');
	}

	function yandexMetrikaRubric($params = []) {
		var counterObj = getInitCounterObject();
		counterObj.reachGoal('rubric', $params);
	}
</script>
		</div>

					<div class="c-footer__soc-widget">
				<div data-href="https://www.facebook.com/vasgorodnsk" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" class="fb-page">
					<blockquote cite="https://www.facebook.com/vasgorodnsk" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vasgorodnsk">Новости Новосибирска - ВашГород.ру</a></blockquote>
				</div>
			</div>
		
					<div class="c-footer__soc-widget">
				<div id="ok_group_widget"></div>
				<script>
					!function (d, id, did, st) {
						var js = d.createElement("script");
						js.src = "https://connect.ok.ru/connect.js";
						js.onload = js.onreadystatechange = function () {
							if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
								if (!this.executed) {
									this.executed = true;
									setTimeout(function () {
										OK.CONNECT.insertGroupWidget(id,did,st);
									}, 0);
								}
							}};
						d.documentElement.appendChild(js);
					}(document,"ok_group_widget","53012440023110",'{"width":250,"height":230}');
				</script>
			</div>
		
			</div>

	<hr class="footer-hr">

	<div class="c-footer-bottom">
		<div class="c-footer-bottom__container">
			<div class="c-footer-bottom__copy">2005-2017 – ВашГород.ру</div>
			<div class="c-footer-bottom__age"><div class="c-footer-bottom__agerating">18+</div></div>
		</div>
	</div>
</div>

<div class="c-license">
    <div class="c-license__container">
       <div class="c-license__text">
           <p class="c-license__p">Интернет-портал «VASHGOROD.RU» зарегистрирован в Роскомнадзоре 28.02.2017 г.</p>
           <p class="c-license__p">Номер свидетельства ЭЛ № ФС 77 - 68868.</p>
           <p class="c-license__p">Редакция не несет ответственности за мнения, высказанные в комментариях читателей.</p>
       </div>
    </div>
</div>

<button class="scrollTop "><i class="fa fa-chevron-up"></i> </button>
<a href="/" class="allNews"><i class="fa fa-list"></i> ВСЕ НОВОСТИ</a>

<script type="text/javascript" src="https://static.vashgorod.ru/js/jquery.textmistake.js"></script>
<script type="text/javascript">
	(function(e){
		jQuery(document).textmistake({
			'l10n': {
				'title': 'Сообщить автору об опечатке:',
				'urlHint': 'Адрес страницы с ошибкой:',
				'errTextHint': 'Текст с ошибкой:',
				'yourComment': 'Ваш комментарий или корректная версия:',
				'userComment': 'Комментарий от пользователя:',
				'commentPlaceholder': 'Введите комментарий',
				'cancel': 'Отмена',
				'send': 'Отправить',
				'mailSubject': 'ВашГород.ру',
				'mailTitle': 'Ошибка в тексте на сайте',
				'mailSended': 'Уведомление отправлено',
				'mailSendedDesc': 'Ваше уведомление успешно отправлено. Спасибо за ваш отзыв!',
				'mailNotSended': 'Ошибка при отправке',
				'mailNotSendedDesc': 'Увы, но ваше сообщение не было отправлено. Извините что так получилось.',
			},
			'mailTo': 'your_email(d0g)ishere.com'.replace(/\(d0g\)/, '@'),
			'mailFrom': 'textmistake(d0g)yourdomain.com'.replace(/\(d0g\)/, '@'),
			'sendmailUrl': '/site/mistake'
		});
	})(jQuery)
</script>

	
	<!-- Sendpulse отправка дополнительных данных -->
	<script type="text/javascript">
		window.addEventListener('load', function() {
			oSpP.push("Name", "Новосибирск");
			//console.log('');
		});
	</script>

	</div> <!--body-container-->

	
	

<!-- Выбор города -->
<div class="modal cityModal" id="cityModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <a href="https://vashgorod.ru/novosibirsk/" class="close" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></a>
                <h4 class="modal-title" id="myModalLabel">Выберите <strong>Ваш</strong> город</h4>
            </div>
            <div class="modal-body">
					<ul id="otherCity">

                                                    <li>
                                <a href="https://vashgorod.ru/novokuznetsk/">Новокузнецк</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/novosibirsk/">Новосибирск</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/kemerovo/">Кемерово</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/prokopievsk/">Прокопьевск</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/mezdurechensk/">Междуреченск</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/leninskkuznetsky/">Ленинск-Кузнецкий</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/kiselevsk/">Киселевск</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/belovo/">Белово</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/sheregesh/">Шерегеш</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/tomsk/">Томск</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/barnaul/">Барнаул</a>
                            </li>
                                                    <li>
                                <a href="https://vashgorod.ru/angero/">Анжеро-Судженск</a>
                            </li>
                        
                        <li>
                            <a href="https://vashgorod.ru/novosibirsk/">
								Другой город
							</a>
                        </li>
					</ul>

            </div>
        </div>
    </div>
</div><!-- Авторизация пользователя -->
<div class="modal loginModal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><i
                            class="glyphicon glyphicon-remove"></i></span></button>
                <h4 class="modal-title" id="myModalLabel">Вход на сайт</h4>
            </div>
            <div class="modal-body">
                <form id="yw1" action="https://vashgorod.ru/login" method="post">                <input type="hidden" name="current_url" value="/novosibirsk/news/59069"/>
                <div class="form-group">
                    <label for="LoginForm_username" class="required">Логин <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[username]" id="LoginForm_username" type="text" />                                    </div>
                <div class="form-group">
                    <label for="LoginForm_password" class="required">Пароль <span class="required">*</span></label>                    <input class="form-control" name="LoginForm[password]" id="LoginForm_password" type="password" />                                    </div>
                <div class="checkbox">
                    <label>
                        <input id="ytLoginForm_rememberMe" type="hidden" value="0" name="LoginForm[rememberMe]" /><input name="LoginForm[rememberMe]" id="LoginForm_rememberMe" value="1" type="checkbox" /> Запомнить
                    </label>
                </div>
                <div class="form-group">
                    <button type="submit" class="btn">Войти</button>
                </div>
                <div class="form__login__links">
                    <a href="/remember">Забыли пароль?</a><br>
                    <a href="/registration">Регистрация</a>
                </div>
                </form>


            </div>
        </div>
    </div>
</div>
	<script src="https://static.vashgorod.ru/dist/js/build.min.js"></script>

	
	<script async src="//mix2.parabit.ru/delivery/asyncjs1.php"></script>


<script type="text/javascript" src="https://static.vashgorod.ru/assets/7a0ce09e/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="https://static.vashgorod.ru/assets/8f4adbd4/custom.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
